Escene ES290-PN Telefono VoIP PoE HD
search
  • Escene ES290-PN Telefono VoIP PoE HD
  • Escene ES290-PN Telefono VoIP PoE HD
  • Escene ES290-PN Telefono VoIP PoE HD

Escene ES290-PN Telefono VoIP PoE HD

Codice: ES290-PN
Escene ES290-PN è un telefono VoIP entry level professionale, con display, viva voce, audio HD (G.722), 2 porte LAN, protocollo standard SIP (2 accounts), presa cuffia, supporto da parete. Alimentatore opzionale
Vai al confronto
  Politiche per le spedizioni

Spedizione in 24/48h per i prodotti a stock

  Politiche per i resi

Reso entro 14 giorni dall'acquisto. Clicca per maggiori dettagli

Escene ES290-PN telefono IP con audio HD 2 porte LAN e alimentazione Power over Ethernet - PoE.

Escene ES290-PN è il telefono VoIP a basso costo, ma con tutte le funzionalità e la connettività necessaria a postazioni di lavoro operative.

Attenzione. Se non si dispone di switch con alimentazione PoE è necessario acquistare anche l'alimentatore opzionale (vedi linguetta ACCESSORI)

Escene ES290-PN trova collocazione sulla scrivania di ogni impiegato, operatore front office o amministrativo, che necessitano di un telefono semplice con display e attacco per cuffia.

E' dotato di molti tasti per funzione preconfigurata che agevolano la gestione delle chiamate e dei servizi del centralino VoIP.

E' un telefono economico e al tempo stesso ricco di prestazioni.

 

Teleofno Escene ES290-PN:Telefono voip escene es290

  • Supporta 2 account o linee VoIP
  • Presa cuffia con jack da 3,5 mm
  • Display grafico
  • Attesa
  • Parcheggio
  • Trasferta
  • Non disturbare
  • Caller ID
  • Conferenza
  • Rubrica memorie
  • Controllo volumed-dial, SMS, voicemail
  • Personalizzazione suoneria
  • Rubrica 300 numeri
  • Black list
  • Log chiamate ricevute e perse
  • Diagnostica hardware
  • Multilingua
  • XML - LDAP
  • Compatibile con i maggiori produttori di IP-PBX - centralini asterisk Broadsoft Avaya Asterisk Yeastar ALLO...
  • Alimentatore 220 VAC opzionale

 

Caratteristiche audio

  • Wideband  su cornetta, viva voc ee cuffia (provalo con le cuffie Ezlight PRo wideband)
  • Audio HD a larga banda G.722
  • Audio in banda base codec: G. 711.μ/A, G723.1, G.729AB
  • VAD, CNG, AEC, PLC, AJB, AGC
  • Full duplex viva voce (AEC)

Caratteristiche rete

  • Supporta SIP v1(RFC2543), v2(RFC3261)
  • Support DNS-SRV(RFC3263)
  • Supporta STUN
  • 3 modalità DTMF: In-band, RFC2833, SIP INFO
  • Supporta proxy server e punto punto
  • Rete:static, DHCP, PPPOE
  • Supporta TFTP/DHCP/PPPOE
  • Supporta DNS client, built-in NAT/DHCP
  • Login, logout web page

Configurazione e sicurezza

  • Supporta FTP/TFTP/HTTPS
  • Supporat 3 tipi di configurazione:web page, da telefono e auto provision
  • Supporta TR069
  • Supporta VPN, VLAN QOS(802.1pq)
  • LLDP
  • TLS (Transport Layer Security)
  • HTTPS(client)
  • TLS (Transport Layer Security)
  • Information authentication mechanism MD5
  • AES encryption protocol
  • Phone locks, supporta Root/User level management mode

 

Alimentatore opzionale - non incluso - vedi ACCESSORI

Scheda tecnica

Account VoIP gestiti
2
Attacco cuffia
Jack 3.5 mm
Audio Wideband
green check
Autoprovisioning
green check
Cancellazione di echo
green check
Codecs
G.711, G.722, G.723.1, G.729A/B
Collegamento telefono
VoIP
Compatibile con apparecchi acustici
green check
Conferenza
green check
Confezione
Telefono, manuale, cavo di rete
Display
Grafico
Display retroilluminato
green check
Garanzia costruttore
24 mesi
Identificativo chiamante
green check
Importazione rubrica XML
green check
LED messaggio
green check
LED segnalazione chiamate
green check
Lista ultime chiamate
green check
Power Over Ethernet
green check
Protocolli gestiti
SIP
Qualità audio
Quantità porte ethernet
2
Regolazione suoneria
green check
Rubrica (memorie)
green check
Rubrica LDAP XML
green check
Stun
green check
Tasti luminosi
no
Tasto per uso cuffia
green check
Tipo
VoIP
Tipo porta ethernet
10/100
Viva voce
green check
VPN
green check

Scarica



Confronta prodotti 0/4