Snom D765 telefonoip SIP POE
search
  • Snom D765 telefonoip SIP POE

Snom D765 telefonoip SIP POE

Codice: 00003917 | EAN: 4260059581714
Snom D765 è un telefono IP compatibile SIP, professionale dotato di tasti di funzione programmabili, con LED luminoso.
Prodotto non disponibile

Listino: 223,00 €

142,80 € Escl. IVA

174,22 € Incl. IVA

Preventivo al volo Vuoi ricevere un preventivo personalizzato? Te lo invieremo entro 1 ora.

Vai al confronto
  Politiche per le spedizioni

Spedizione in 24/48h per i prodotti a stock

  Politiche per i resi

Reso entro 14 giorni dall'acquisto. Clicca per maggiori dettagli

Snom D765 telefono IP compatibile SIP con tasti programmabili

Snom D765 è u terminale telefonico VoIP compatibile con linee e centralini che utilizzano il protocollo standard SIP.


Snom D725 si inserisce nella gamma della serie Snom D700.

Presentato al CeBit 2015, viene proposto come soluzione per chi cerca un telefono VoIP professionale, elegante e affidabile.

Si può utilizzare su qualunque linea fornita da IP provider (SIP trunk) e/o su derivati IP SIP (SIP extensions) di centralino voip (IP-PBX).

Il nostro staff è a disposizione per valutare le esigenze operative delle vostre postazioni di lavoro per verificare se Snom D765 risponde a tutte le esigenze, specie se abbinato ai sistemi telefonici asterisk based Yeastar, o ai sistemi Panasonic e Samsung se dotati di licenze SIP.

 

Caratteristiche principali Snom D765

  • 2 porte USB
  • 16 tasti con led
  • 2 porte LAN Gigabit
  • Attacco plug per cuffia RJ9
  • Alimentazione attraverso alimentatore supplementare (opzionale) o Power Over Ethernet.
  • 12 chiamate simultanee
  • Attivazione WLAN via USB
  • Visualizzazione chiamante
  • Rubrica 1000 contatti
  • 10 voci per logs chiamate
  • Black list
  • Uso contemporaneo di cornetta,cuffia, viva voce.
  • Conferenza a 3
  •  SIP
  • Conforme standard RFC 3261
  • UDP, TCP, e TLSSIPSIP
  • Visualizzazione errori
  • DNS SRV (RFC 3263),supporto server ridondante
  • Identificatore messaggio in attesa
  • Registrazione di MWI
  • Monitoraggio stato conversazione
  • STUN (NAT traversal)
  • NAPTR (RFC 2915), rport (RFC 3581), REFER (RFC 3515))
  • Bridged line appearance (BLA)
  • Provisioning automatico con PnP
  • Funzione presenza / elenco amici


Codecs , Audio

  • Audio in banda larga
  • G.711 A-law, μ-law
  • G.722, G.726, G.729AB
  • GSM 6.10 (full rate)
  • Gestione rumore di sottofondo (CNG)
  • Riconoscimento pause nella conversazione (VAD)


INSTALLAZIONE
Aggiornamento software automatico
Caricamento automatico delle impostazioni tramite HTTP/HTTPS/TFTP
Interamente configurabile via web
Indirizzo IP statico, DHCP

ATTENZIONE: snom sostiene la "Green IT", pertanto, i prodotti della nuova serie 7xx (che sono dotati di PoE) non avranno l'alimentatore all'interno della scatola. ordinabile a parte.

Scheda tecnica

Account VoIP gestiti
12
Attacco cuffia
Plug RJ9
Audio Wideband
green check
Autoprovisioning
green check
Bluetooth
Opzionale via USB
Cancellazione di echo
green check
Codecs
G.711, C.726, G.729, G.722
Collegamento telefono
VoIP
Compatibile con apparecchi acustici
green check
Conferenza
green check
Display
Grafico
Display retroilluminato
green check
Foto associate in rubrica
green check
Garanzia costruttore
24 mesi
Identificativo chiamante
green check
Importazione rubrica XML
green check
LED messaggio
green check
LED segnalazione chiamate
green check
Lista ultime chiamate
green check
Porta USB
sì 2
Power Over Ethernet
green check
Protocolli gestiti
SIP
Qualità audio
Quantità porte ethernet
2
Regolazione suoneria
green check
Risoluzione video
320 x 240
Serie
D700
Stun
green check
Supporto EHS (cuffie cordless)
green check
Supporto tasti aggiuntivi
green check
Tasti luminosi
green check
Tasti programmabili
16
Tasto per uso cuffia
green check
Tipo
VoIP
Tipo porta ethernet
10/100/1000
Visualizzazione durata chiamata
green check
Viva voce
green check
Voce criptata
green check
Wireless
Opzione
XML
green check

Scarica


Prodotti visti

Confronta prodotti 0/4