Fanvil H601 telefono IP hotel
search
  • Fanvil H601 telefono IP hotel
  • Fanvil H601 telefono IP hotel
  • Fanvil H601 telefono IP hotel

Fanvil H601 telefono IP hotel - Allarme bagno - 2 tasti

Codice: FAN-H601 | EAN: 6937295607352
  • Aspetto elegante e slim
  • 2 tasti programmabili (non ha tastiera)
  • Frontalino personalizzabile
  • H601 supporta l'alimentazione PoE
  • Supporta i codec a banda larga G.722 e Opus
  • Tavolo - Parete
  • Supporta contatto allarme bagno
Prodotto non disponibile
Consegna 5-15 gg

Listino: 52,95 €

42,36 € Escl. IVA

51,68 € Incl. IVA

Preventivo al volo Vuoi ricevere un preventivo personalizzato? Te lo invieremo entro 1 ora.

Vai al confronto
  Politiche per le spedizioni

Spedizione in 24/48h per i prodotti a stock

  Politiche per i resi

Reso entro 14 giorni dall'acquisto. Clicca per maggiori dettagli

Fanvil H601 telefono IP hotel con gestione allarme bagno e 2 tasti programmabili (non ha tastiera)


Fanvil H601 è un telefono IP per hotel di dimensioni ridotte, ideale per installazione sia a parere che su comodino.

Supporta un contatto per gestire allarme bagno (tirante bagno)

Non è provvisto di tastiera, ma  ha a disposizione 2 tasti per chiamate dirette.

Occupa poco spazio e fornisce tasti funzione programmabili per chiamate dirette veloci a reception e servizi.

Questo codice è relativo alla versione cablata (no wifi).

Per versione WiFi vedi FAN-H601W

Etichetta personalizzabile da 50+ pezzi: https://fhp-faceplate-tool.fanvil.com/









Fanvil H601/H601W Telefono IP per hotel - Descrizione generale dei 2 modelli H601 

Fanvil H601 (cablato) H601W (WiFi) è un pratico telefono IP per hotel senza schermo dal design compatto.

È dotato di due tasti programmabili e supporta i codec a banda larga G.722 e Opus.

L'H601W è dotato di Wi-Fi dual-band 2,4 GHz e 5 GHz integrato e supporta Wi-Fi 6, offrendo una connettività wireless più stabile e riducendo significativamente i costi di implementazione della rete per gli hotel.

Il suo design compatto riduce al minimo l'ingombro e consente l'installazione a parete, rendendolo adatto a installazioni flessibili in diversi scenari come hotel, centri commerciali, ospedali e supermercati, offrendo agli utenti un'esperienza comoda ed efficiente.


Fanvil H601 H601W tasti programmabili



Punti di forza

  • Aspetto elegante e alla moda
  • 2 tasti funzione programmabili per l'assistenza telefonica
  • H601W Wi-Fi 2.4 GHz e 5 GHz integrato (Wi-Fi 6)
  • Frontalino personalizzato esclusivo
  • Installazione a parete supportata
  • Porta 10/100 Mbps, l'H601 supporta l'alimentazione PoE
  • Supporta i codec a banda larga G.722 e Opus
  • Supporta tirante bagno



Caratteristiche tecniche Fanvil H601 telefono IP

  • 2 SIP Lines
  • HD Voice
  • PoE(H601)
  • Built-in dual-band 2.4GHz&5GHz Wi-Fi (Wi-Fi 6)
  • Hand set / Hands-free
  • Intelligent DSS Keys (speed dial key)
  • Wall-mount Installation
  • Optional External Power Supply (H601 sold separately)



Phone Functions

  • Programmable DSS keys
  • Action URL / Active URI
  • Built-in dual-band 2.4G & 5G (Wi-Fi6) ➢ 2.4GHz, 802.11 b/g/n/ax ➢ 5GHz, 802.11 a/n/ac/ax
  • Web dial
  • Dial plan
  • SIP Hotspot
  • Distinctive ring
  • Multicast
  • Built in Wi-Fi SSID
  • Speed Dial / Answer
  • Voice Message
  • Hot Line

telefono voip per hotel wifi fanvil H601W


Audio

  • Wideband Codec: G.722, Opus
  • Full-duplex Acoustic Echo Canceller (AEC)
  • Voice Activity Detection (VAD) / Comfort Noise Generation (CNG) / Background Noise Estimation (BNE) / Noise Reduction (NR) / Automatic Gain Control (AGC)
  • Packet Loss Concealment (PLC)
  • Dynamic Adaptive Jitter Buffer
  • DTMF: In-band, Out-of-Band (RFC2833/ SIP INFO)
  • VQM voice quality monitoring Network
  • Physical: 10/100 Mbps Ethernet, dual bridged port for PC bypass
  • IP Mode: IPv4/IPv6/IPv4&IPv6
  • IP Configuration: Static IP / DHCP / PPPoE
  • Wi-Fi Encryption: WPA /WPA2-PSK/802.X EAP
  • Network Access Control: 802.1x
  • VPN: L2TP / OpenVPN
  • VLAN: 802.1P/Q
  • LLDP
  • QoS
  • RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)



Protocols

  • SIP v1 (RFC2543), v2 (RFC3261)over UDP/TCP/TLS
  • RTP/RTCP/SRTP
  • STUN
  • DHCP
  • IPv6
  • PPPoE
  • L2TP
  • OpenVPN
  • SNTP
  • FTP/TFTP
  • HTTP/HTTPS
  • TR-069




Deployment & Management

  • Auto-provisioning via FTP/TFTP/HTTP/HTTPS/DHCP OPT66/SIP PNP/TR-069
  • Web management portal
  • Web-based packet dump
  • Configuration export / import
  • Firmware upgrade
  • Syslog




Physical Specifications

  • Keypad: 5 keys, including ➢ 2 DSS keys➢ 3 Function keys (Up/Down/Hands-free)
  • MSG indicator (with red color LED) x1
  • Handset (RJ9) x1
  • Standard RJ9 Handset Cord x1
  • RJ9 Port x1: Handset x1
  • RJ45 Port x1: Network x1
  • Power: DC 5V 1A or PoE
  • Power Consumption (PoE): ➢ H601: 1.44W~2.7W
  • Power Consumption (Adapter): ➢ H601W: 0.9W~1.7W
  • Installation: ➢ Wall-mount ➢ Desktop
  • Color: Black

Scheda tecnica

Account VoIP gestiti
1
Audio Wideband
green check
Autoprovisioning
green check
Cancellazione di echo
green check
Codecs
G.711, G.729, G.723
Collegamento telefono
VoIP
LED messaggio
green check
LED segnalazione chiamate
green check
Power Over Ethernet
green check
Protocolli gestiti
SIP
Qualità audio
Quantità porte ethernet
1
Regolazione suoneria
green check
Tasti programmabili
2
Tipo
VoIP
Tipo porta ethernet
10/100

Scarica


Confronta prodotti 0/4