Gateway VoIP 4 fxs + 4 fxo Dinstar DAG1000 4S4O
search
  • Gateway VoIP 4 fxs + 4 fxo Dinstar DAG1000 4S4O
  • Gateway VoIP 4 fxs + 4 fxo Dinstar DAG1000 4S4O

Gateway VoIP 4 fxs + 4 fxo Dinstar DAG1000 4S4O

Codice: DAG1000-4S4O | EAN: 0793541292378

Gateway VoIP per 4 FXS + 4 FXO, 1 porta WAN + 3 porte LAN

Prodotto non disponibile

Listino: 339,00 €

322,05 € Escl. IVA

392,90 € Incl. IVA

Preventivo al volo Vuoi ricevere un preventivo personalizzato? Te lo invieremo entro 1 ora.

Vai al confronto
  Politiche per le spedizioni

Spedizione in 24/48h per i prodotti a stock

  Politiche per i resi

Reso entro 14 giorni dall'acquisto. Clicca per maggiori dettagli

Gateway VoIP 4 fxs + 4 fxo Dinstar DAG1000 4S4O

Gateway VoIP con 4 porte fxs  + 4 porte fxo Dinstar, 1 porta Wan, 3 porte LAN, plug RJ11 standard

DAG1000-4S4O è un gateway analogico per connettere terminali e linee analogiche da e per sistemi telefonici IP "on premise" e in cloud. E’ dotato di connettori plug RJ11 standard.

Gateway voip 4fxs 4 fxo dinstar dag1000-4s4o

Dispone inoltre di 3 porte LAN ed 1 porta WAN.

Un gateway ideale ad esempio per trasportare linee analogiche verso un centralino full IP o su un centralino virtuale in cloud e riportare in azienda 4 terminali analogici su cui collegare telefoni tradizionali, interfacce citofoniche analogiche, cordless,  ripetitori di chiamata, fax etc...

Interoperabile con i più disffusi centralini VoIP, virtuali e on premise come ad esempio Yeastar, Freepbx, Freeswitch, Asterisk, Broadsoft, 3CX, Panasonic, Unify, Avaya, Wildix, che utilizzano lo standard SIP.

 

 

Caratteristiche principali del gateway VoIP 4fxs + 4 fxo

  • 4 FXS + FXO hybrid
  • Flexible port group
  • IP trunk
  • Flexible routing and manipulation
  • Data/ Voice/ Management VLAN
  • Voice and FAX all in one
  • Power and network failure life line
  • Firmware update automatically /configure update 
  • TLS

 

Physical Interfaces

  • Phone Interfaces: 4FX and 4FXO, RJ-11
  • Ethernet Interfaces:1WAN 3LAN 10/100Mbps

 

Voice & FAX

  • G.711A/U law, G.723.1, G.729 A/B
  • Silence Suppression
  • Comfort Noise Generation(CNG)
  • Voice Activity Detection(VAD)
  • Echo Cancellation(G.168), with up to 128ms
  • Adaptive (Dynamic) Jitter Buffer
  • Hook Flash
  • Programmable Gain Control
  • T.38/Pass-through
  • High speed fax up to 14.4kbps
  • Modem/POS
  • DTMF mode: Signal/RFC2833/INBAND
  • VLAN 802.1P/802.1Q (data/voice/management VLANs)
  • Layer3 QoS and DiffServ

 

FXO

  • Connector: RJ11
  • Dial Mode: DTMF/Pulse Dialing
  • Caller ID: FSK, DTMF
  • Polarity Reversal
  • Answer Delay
  • Busy Tone Detection
  • No Current Detection

 

FXS

  • Connector: RJ11
  • Dial Mode: DTMF and Pulse
  • Pulse: 10 and 20 PPS
  • Caller ID: DTMF/FSK CLI Presentation
  • Max Cable Length: 3 km
  • Reversed Polarity
  • Programmable Call Progress Tone

 

VoIP

  • Protocol:SIP v2.0 (UDP/TCP),RFC3261 SDP,RTP(RFC2833), RFC3262,3263,3264,3265,3515,2976,3311
  • SIP TLS/SRTP
  • RTP/RTCP, RFC2198, 1889
  • RFC4028 Session Timer
  • RFC3266 IPv6 in SDP
  • RFC2806 TEL URI
  • RFC3581  NAT,rport
  • Outbound Proxy
  • DNS SRV/ A Query/NATPR Query
  • SIP Trunk
  • Early Media/Early Answer
  • NAT:STUN, Static/Dynamic NAT
 

Software Features

  • Port Group
  • Web ACL
  • Telnet ACL
  • Action URL
  • Digitmap
  • Routing Rules based Prefixes
  • Caller/Called Number

 

Maintenance

  • SNMP v1/v2/v3
  • TR069
  • Auto Provisioning
  • Web/Telnet
  • Configuration Backup/Restore
  • Firmware Upgrade via Web
  • CDR
  • Syslog
  • Network Capture
  • Outward Test(GR909)
  • NTP/Daylight Saving Time
  • IVR local Maintenance
  • Cloud-based Management

 

Network

  • Static/Dynamic IP,
  • PPPoE
  • DHCP Client
  • IPv4/IPv6
  • TCP, UDP,TFTP, FTP, ARP,RARP,
  • Ping, NTP, SNTP, HTTP/HTTPS, DNS
  • Ping / Tracert
  • DHCP Option 66,120,121
  • Software Features
  • Port Group
  • Web ACL
  • Telnet ACL
  • Action URL
  • Digitmap
  • Routing Rules based Prefixes
  • Caller/Called Number
  • Manipulation

 

Environmental

  • Power supply:Input 100~240VAC Output 12VDC, 2A
  • Power consumption(W): 20W
  • Operator Temperature: 0 ℃ ~ 45 ℃
  • Storage Temperature: -20 ℃ ~80 ℃
  • Humidity: 10%-90% no condensation
  • Compliance: CE, FCC, RoHs

 

Garanzia 12 mesi

 

Scheda tecnica

Autoprovisioning
green check
Cancellazione di echo
green check
Codec voce
G.711A/U law, G.723.1, G.729A/B
DTMF
green check
Garanzia costruttore
24 mesi
Led segnalazione
green check
Porte FXO
4
Porte FXS
4
Porte LAN
3
Porte WAN
1
QoS (Quality of Service)
green check
T.38 fax
green check
Tipo
Analogico
VLAN
green check

Scarica

Gateway 4fxs 4fxo Dinstar

Gateway 4fxs 4fxo Dinstar DAG1000-4s4o



Prodotti alternativi

Prodotti visti

Confronta prodotti 0/4