VoIP gateway 16 fxs Dinstar DAG2000-16S
search
  • VoIP gateway 16 fxs Dinstar DAG2000-16S
  • VoIP gateway 16 fxs Dinstar DAG2000-16S

VoIP gateway 16 fxs Dinstar DAG2000-16S

Codice: DAG2000-16S | EAN: 0793541389542

Gateway VoIP 16 porte fxs, 4 porte LAN, 1 porta consolle, permutatore RJ11 plug , 1 connettori per cavo RJ21.

Prodotto non disponibile

Listino: 439,00 €

395,10 € Escl. IVA

482,02 € Incl. IVA

Preventivo al volo Vuoi ricevere un preventivo personalizzato? Te lo invieremo entro 1 ora.

Vai al confronto
  Politiche per le spedizioni

Spedizione in 24/48h per i prodotti a stock

  Politiche per i resi

Reso entro 14 giorni dall'acquisto. Clicca per maggiori dettagli

VoIP gateway 16 fxs Dinstar DAG2000-16S

Dinstar DAG2000-16S è un Gateway da 16 fxs.

 Il gateway è dotato di 4 porte LAN, 1 porta consolle, permutatore RJ11 plug, 1 connettori per cavo RJ21.

gateway 16 fxs fax tls/SRTP

Il voip gateway Dinstar DAG2000-16S è un gateway analogico per connettere terminali analogici ad un centralino telefonico IP (on premise o in cloud).

Voip gateway Dinstar 16 fxs

E’ dotato di connettori plug RJ11 standard sul frontale. Sul retro sono disponibili connettori RJ21 per utilizzare cavo multicoppia verso permutatori esterni che raccordano la rete telefonica. Dispone inoltre di 4 porte LAN. Ideale nelle aziende e negli alberghi con rete telefonica interna a 2 fili  e terminali analogici.

 

Interoperabile con i più disffusi centralini VoIP, virtuali e on premise come ad esempio Yeastar, Freepbx, Freeswitch, Asterisk, Broadsoft, 3CX, Panasonic, Unify, Wildix, Avaya, che utilizzano lo standard SIP.

 

DAG2000-16S supports the standard SIP protocol and it's compatible with leading IMS/NGN platforms and SIP-based IP telephony systems.

 

Caratteristiche principali del gateway VoIP 16 fxs

  • Cost effective gateway with 16 FXS ports
  • Fax over IP (T.38 and Pass-Through)
  • Support IPv4 and IPv6
  • TR069 and SNMP
  • Multiple codecs: G.711A/U,G.723.1,G.729A/B,AMR,G.726 etc.
  • Fully compatible with leading IMS/NGN, SIP based IP telephony system
 

 

Physical Interfaces

  • 16 FXS with RJ11
  • 1*RJ21, 50 PIN
  • 4* LAN, 10/100Mbps,  RJ-45
  • Console:1*RS232, 115200bps

 

Voice & FAX

  • G.711A/U law, G.723.1, G.729 A/B,  G.726, AMR, iLBC
  • Silence Suppression
  • Comfort Noise Generation(CNG)
  • Voice Activity Detection(VAD)
  • Echo Cancellation(G.168), with up to 128ms
  • Adaptive (Dynamic) Jitter Buffer
  • Hook Flash
  • Programmable Gain Control
  • T.38/Pass-through
  • High speed fax up to 14.4kbps
  • Modem/POS
  • DTMF mode: Signal/RFC2833/INBAND
  • VLAN 802.1P/802.1Q (data/voice/management VLANs)
  • Layer3 QoS and DiffServ

 

Supplement Service

  • Call Waiting
  • Blind  Transfer
  • Attend Transfer
  • Call Forward on Busy
  • Call Forward on No Reply
  • Unconditional Call Forward
  • Warm/Immediately Hotline
  • Call Hold 
  • Do-not-disturb
  • 3-Way Conference
  • Message Waiting Indicator

 

FXS

  • Connector: RJ11 and RJ21
  • Dial Mode: DTMF and Pulse
  • Pulse: 10 and 20 PPS
  • Caller ID: DTMF/FSK CLI Presentation
  • Max Cable Length: 5 km
  • Reversed Polarity
  • Programmable Call Progress Tone

 

Software Features

  • Hunting Group
  • Web ACL
  • Telnet ACL
  • Action URL
  • PPPoE/IPv4/IPv6
  • Digitmap
  • Routing Rules based Prefixes
  • Caller/Called Number Manipulation

 

VoIP

  • Protocol:SIP v2.0 (UDP/TCP),RFC3261 SDP,RTP(RFC2833), RFC3262,3263,3264,3265,3515,2976,3311
  • SIP TLS/SRTP
  • RTP/RTCP, RFC2198, 1889
  • RFC4028 Session Timer
  • RFC3266 IPv6 in SDP
  • RFC2806 TEL URI
  • RFC3581  NAT,rport
  • Primary/backup SIP server
  • Outbound Proxy
  • DNS SRV/ A Query/NATPR Query
  • SIP Trunk
  • Early Media/Early Answer
  • NAT:STUN, Static/Dynamic NAT
 

Maintenance

  • SNMP v1/v2/v3
  • TR069
  • Auto Provisioning
  • Web/Telnet
  • Configuration Backup/Restore
  • Firmware Upgrade via Web
  • CDR
  • Syslog(Emerg,alert, critical,error warning,notice,info, debug)
  • Ping/Tracert Test
  • Network Capture
  • Outward Test(GR909)
  • NTP/Daylight Saving Time
  • IVR local Maintenance
  • Cloud-based Management

 

Environmental

  • Power Supply: 100-240VAC, 50-60 Hz
  • Power Consumption:40W(Typical)
  • Operating Temperature:0 ℃  ~ 45 ℃
  • Storage Temperature: -20 ℃ ~80 ℃
  • Humidity:10%-90% Non-Condensing
  • Dimensions(W/D/H): 440*250*44mm
  • Unit Weight: 3.2kg
  • Compliance: CE, FCC

 

Garanzia 12 mesi

Cavi RJ21 non inclusi (opzione)

 

Scheda tecnica

Autoprovisioning
green check
Codec voce
G.711A/U law, G.723.1, G.729 A/B, G.726, AMR, iLBC
Dimensioni (mm)
440 x 250 x 44
DTMF
green check
Garanzia costruttore
24 mesi
Led segnalazione
green check
Peso (grammi)
3200
Porte dati
1
Porte FXS
24
Porte LAN
4
QoS (Quality of Service)
green check
T.38 fax
green check
Tipo
Analogico
VLAN
green check

Scarica

Manuale voip gateway 32 porte fx

Manuale voip gateway 32 porte fx Dinstar





Prodotti alternativi

Prodotti visti

Confronta prodotti 0/4