Gateway VoIP 4 fxo Dinstar DAG1000-4O 1 Wan 3 LAN
search
  • Gateway VoIP 4 fxo Dinstar DAG1000-4O 1 Wan 3 LAN
  • Gateway VoIP 4 fxo Dinstar DAG1000-4O 1 Wan 3 LAN

Gateway VoIP 4 fxo Dinstar DAG1000-4O 1 Wan 3 LAN

Codice: DAG1000-4O | EAN: 0789011572897

Gateway VoIP per 4 FXO, 1 porta WAN, 3 porte LAN

Prodotto non disponibile

Listino: 239,00 €

215,10 € Escl. IVA

262,42 € Incl. IVA

Preventivo al volo Vuoi ricevere un preventivo personalizzato? Te lo invieremo entro 1 ora.

Vai al confronto
  Politiche per le spedizioni

Spedizione in 24/48h per i prodotti a stock

  Politiche per i resi

Reso entro 14 giorni dall'acquisto. Clicca per maggiori dettagli

Gateway VoIP 4 fxo con 1 Wan 3 LAN Dinstar DAG1000-4O

Gateway VoIP con 4 porte fxo dotato di 1 Wan +3 LAN

DAG1000-4O è un gateway per collegare 4 risorse analogiche su un IPPBX, cloud pbx (virtual pbx).

E’ dotato di connettori plug RJ11 standard sul retro, 1 porta Wan e 3 porte LAN 10/100.

Gateway 4 porte fxo lan wan

Un gateway ideale ad esempio per trasportare linee analogiche verso un centralino full IP o su un centralino virtuale in cloud...

Interoperabile con i più disffusi centralini VoIP, virtuali e on premise come ad esempio Yeastar, Freepbx, Freeswitch, Asterisk, Broadsoft, Wildix, 3CX, Panasonic, Unify, Avaya, che utilizzano lo standard SIP.

Supporta SIP - IMS

 

Caratteristiche principali del gateway VoIP 4 fxo

  • Cost effective gateway with 4/8 FXO ports
  • Fax over IP (T.38 and Pass-Through)
  • Support IPv4 and IPv6
  • TR069 and SNMP
  • Multiple codecs: G.711A/U,G.723.1,G.729A/B etc.
  • Fully compatible with leading IMS/NGN, SIP based IP telephony system
  •  TLS

 

 

 

Physical Interfaces

  • Phone Interfaces: 4FXO, RJ-11
  • Ethernet Interfaces:1WAN 3LAN 10/100Mbps

 

FXO

  • Connector: RJ11
  • Dial Mode: DTMF/Pulse Dialing
  • Caller ID: FSK, DTMF
  • Polarity Reversal
  • Answer Delay
  • Busy Tone Detection
  • No Current Detection

 

Voice & FAX

  • G.711A/U law, G.723.1, G.729A/B, G.726
  • Silence Suppression
  • Comfort Noise Generation(CNG)
  • Voice Activity Detection(VAD)
  • Echo Cancellation(G.168), with up to 128ms
  • Adaptive (Dynamic) Jitter Buffer
  • Hook Flash
  • Programmable Gain Control
  • T.38/Pass-through
  • High speed fax up to 14.4kbps
  • Modem/POS
  • DTMF mode: Signal/RFC2833/INBAND
  • VLAN 802.1P/802.1Q (data/voice/management VLANs)
  • Layer3 QoS and DiffServ

 

 

VoIP

  • Protocol:SIP v2.0 (UDP/TCP),RFC3261 SDP,RTP(RFC2833), RFC3262,3263,3264,3265,3515,2976,3311
  • SIP TLS/SRTP
  • RTP/RTCP, RFC2198, 1889
  • RFC4028 Session Timer
  • RFC3266 IPv6 in SDP
  • RFC2806 TEL URI
  • RFC3581  NAT,rport
  • Outbound Proxy
  • DNS SRV/ A Query/NATPR Query
  • SIP Trunk
  • Early Media/Early Answer
  • NAT:STUN, Static/Dynamic NAT
 

Software Features

  • Port Group
  • Web ACL
  • Telnet ACL
  • Action URL
  • Digitmap
  • Routing Rules based Prefixes
  • Caller/Called Number

 

Maintenance

  • SNMP v1/v2/v3
  • TR069
  • Auto Provisioning
  • Web/Telnet
  • Configuration Backup/Restore
  • Firmware Upgrade via Web
  • CDR
  • Syslog
  • Network Capture
  • Outward Test(GR909)
  • NTP/Daylight Saving Time
  • IVR local Maintenance
  • Cloud-based Management

 

Network

  • Static/Dynamic IP,
  • PPPoE
  • DHCP Client
  • IPv4/IPv6
  • TCP, UDP,TFTP, FTP, ARP,RARP,
  • Ping, NTP, SNTP, HTTP/HTTPS, DNS
  • Ping / Tracert
  • DHCP Option 66,120,121
  • Software Features
  • Port Group
  • Web ACL
  • Telnet ACL
  • Action URL
  • Digitmap
  • Routing Rules based Prefixes
  • Caller/Called Number
  • Manipulation

 

Environmental

  • Power Supply: 100-240VAC, 50-60 Hz @ External Adapter DC12V

  • Power Consumption: DAG1000-4O: 12W - DAG1000-8O: 20W
  • Operating Temperature:0 ℃  ~ 45 ℃
  • Storage Temperature: -20 ℃ ~80 ℃
  • Humidity:10%-90% Non-Condensing
  • Dimensions(W/D/H):242*152*40mm
  • Unit Weight: 1kg
  • Compliance: CE, FCC, RoHs

 

Garanzia 12 mesi

 

Scheda tecnica

Autoprovisioning
green check
Cancellazione di echo
green check
Codec voce
G.711A/U law, G.723.1, G.729A/B, G.726
DTMF
green check
Garanzia costruttore
24 mesi
Led segnalazione
green check
Porte FXO
4
Porte LAN
3
Porte WAN
1
QoS (Quality of Service)
green check
T.38 fax
green check
Tipo
Analogico
VLAN
green check

Scarica


Gateway 4fxo Dinstar DAG1000-4O

Gateway 4fxo Dinstar DAG1000-4O


Certificazione gateway fxo

Certificazione gateway fxo Dinstar



Prodotti alternativi

Prodotti visti

Confronta prodotti 0/4