Telefono IP Dinstar C60UP
search
  • Telefono IP Dinstar C60UP
  • Telefono IP Dinstar C60UP

Telefono IP Dinstar C60UP

Codice: DINSTAR-C60UP

Telefono IP entry level professionale con display retroilluminato, 2 SIP accounts, PoE, 2 porte 10/100

Prodotto non disponibile

49,90 € Escl. IVA

60,88 € Incl. IVA

Preventivo al volo Vuoi ricevere un preventivo personalizzato? Te lo invieremo entro 1 ora.

Vai al confronto
  Politiche per le spedizioni

Spedizione in 24/48h per i prodotti a stock

  Politiche per i resi

Reso entro 14 giorni dall'acquisto. Clicca per maggiori dettagli

Telefono IP Dinstar C60UP

Dinstar C60UP terminale IP con alimentazione PoE , 2 account SIP e 2 porte 10/100

Il telefono IP Dinstar C60UP è ideale in postazioni operative, sale d'attesa, hotel,  ovunque sia necessario un telefono di base.

 

Dinstar C60UP

Caratteristiche principali Dinstar C60UP

  • Audio  HD
  • 2 acocunts SIP
  • Display retroilluminato da 123 x 54 pixels
  • Doppia porta LAN 10/100
  • Power over Ethernet
  • Supporta cavo di sgancio (EHS) per cuffie cordless (Plantronics, Jabra, Sennheiser)
  • Supporto con 2 angolazioni
  • Compatibile 3CX, Asterisk, Broadsoft, Yeastar, Openvox, Freeswitch, freepbx etc.


Caratteristiche in chiamata

  • 2 SIP Accounts
  • Chiamata in attesa
  • Trasferta cieca e con offerta
  • Call hold, Call mute, DND mode
  • Speed Dialing
  • Hotline
  • Redial
  • Supporto EHS per cuffie cordless
  • Presa cuffia RJ9



Audio

  • HD Voice
  • Wideband Codec: G.722, OPUS-WB
  • Narrowband Codec: PCMA, PCMU,G.729, G723, G726, AMR, OPUS, iLBC
  • Echo Cancellation/Dynamic Jitter
  • Voice Activity Detection (VAD)
  • Comfort Noise Generation (CNG)
  • Full-duplex Speaker


Funzionalità telefoniche

  • Adjustable Voice Volume
  • Selectable Ring Tones
  • XML Browser
  • Action URL/URI
  • Keyboard lock
  • Phonebook: 1000 Groups
  • Blacklist: 100 Groups
  • Call Log: 100 Logs
  • Support 5 Remote Phonebook URLs
  • LDAP
  • Support Multiple Languages
  • Support EHS wireless headset (Plantronics,Jabra, Sennheiser)


Management

  • Auto provisioning:FTP/TFTP/HTTP/HTTPS/PnP
  • Configuration via HTTP/HTTPS web
  • SNMP,TR069
  • Network capture
  • NTP/Daylight saving time
  • Firmware upgrade via web
  • Syslog
  • Configuration backup/restore
  • Equipment Management System (NMS)



Protocolli

  • SIP v1 (RFC2543), SIP v2 (RFC3261)
  • SIP over TLS, SRTP
  • TCP/IP/UDP
  • RTP/RTCP, RFC2198, RFC1889
  • HTTP/HTTPS/FTP/TFTP
  • ARP/RARP/ICMP/NTP/DHCP
  • DNS SRV/ A Query/NATPR Query
  • STUN, Session Timer (RFC4028)
  • DTMF: In-Band, RFC2833, SIP INFO
  • LLDP
  • 802.1X, OpenVPN


Caratteristiche fisiche

  • Dual-angle foot stand: 40° and 55°
  • Input voltage: 5Vdc
  • PoE IEEE802.3af
  • Handset: 4P4C, RJ9
  • Headset: 4P4C, RJ9
  • Extended interface: 6P6C, RJ12
  • Environmental conditions: Operation temperature: 0~40°C Humidity: 10% to 95% (non-condensing)
  • 2xRJ45 10/100
  • Wall Mountable

Alimentatore non incluso

Scheda tecnica

Account VoIP gestiti
2
Attacco cuffia
Plug RJ9
Audio Wideband
green check
Autoprovisioning
green check
Codecs
G.722, OPUS-WB, PCMA, PCMU,G.729, G723, G726, AMR, OPUS, iLBC
Collegamento telefono
VoIP
Conferenza
green check
Confezione
Telefono, cavo LAN
Dimensioni (mm)
180 x 192 x 36
Display
green check
Display retroilluminato
green check
Garanzia costruttore
24 mesi
Identificativo chiamante
green check
LED messaggio
green check
LED segnalazione chiamate
green check
Lista ultime chiamate
green check
Power Over Ethernet
green check
Protocolli gestiti
SIP
Quantità porte ethernet
2
Regolazione suoneria
green check
Risposta automatica
green check
Supporto EHS (cuffie cordless)
green check
Tasti luminosi
green check
Tasto per uso cuffia
green check
Tipo
VoIP
Tipo porta ethernet
10/100
Visualizzazione data e ora
green check
Visualizzazione durata chiamata
green check
Viva voce
green check

Scarica


Confronta prodotti 0/4