Yealink SIP-T41 Ultra Elegant Telefono VoIP
search
  • Yealink SIP-T41 Ultra Elegant Telefono VoIP

Yealink SIP-T41P Ultra Elegant Telefono VoIP

Codice: SIP-T41P | EAN: 6938818300781
Sostituito da T41S
Vai al confronto
  Politiche per le spedizioni

Spedizione in 24/48h per i prodotti a stock

  Politiche per i resi

Reso entro 14 giorni dall'acquisto. Clicca per maggiori dettagli

Yealink SIP-T41P, telefono voip SIP con display

Lo Yealink SIP-T41P è un VoIP phone PoE, attacco cuffia, 3 SIP account, predisposto per cuffia con filo e wireless.

Alimentatore 220 VAC non incluso nella confezione (opzionale)

Disponibilità limitata.

Ordina pure il telefono Yealink SIP-T41P.

Qualora non fosse disponibile, lo sostituiremo con il nuovo modello Yealink SIP-T41S (caratteristiche superiori), allo stesso prezzo del T41P - (scheda del T41S)


Il telefono VoIP Yealink SIP-T41P è un terminale ip professionale, dotato di ampio display tasti interattivi dotati di led luminoso.
Il display da 2,7" consente di visualizzare informazioni in modo veloce e pratico.

E' utilizzabile su linee VoIP standard SIP e/o su SIP Extension, ovvero come derivato di un sistema  IP-PBX asterisk o comunque dotato di standard SIP (anche i sistemi Panasonic e Samsung  possono essere dotati di licenza SIP extension per collegare questo genere di telefoni VoIP)

 

Yealink SIP-T41
Caratteristiche principali Yealink SIP-T41P Yealink

  • 3 accounts VoIP SIP
  • PoE
  • Conferenza a 3 vie
  • Installabile anche a parete
  • Supporto cuffia telefonica con filo RJ9
  • Supporto cuffia telefonica senza filo con sgancio elettronico EHS Jabra, Plantronics.
  • Storico chiamate fatte/ricevute/perse/inoltrate
  • Tasti con led luminoso
  • 2 porte LAN 10/100
  • Display da 2,7 "
  • Trasferta chiamata
  • Rubrica
  • Suonerie personalizzabili
  • Codec audio: G.722 G.711μ/A, G.723.1 G.726, G.729AB
  • Viva voce full-duplex

Rete e sicurezza 

  • SIP v1 (RFC2543), v2 (RFC3261)
  • NAT: STUN mode
  • Assegnazione indirizzo IP: statico o DHCP
  • HTTP/HTTPS web server
  • Data e ora di sincronizzazione usando SNTP
  • UDP/TCP/DNS-SRV(RFC 3263)
  • QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP
  • SRTP per voce e video
  • Transport Layer Security (TLS)
  • HTTPS
  • AES encryption 
  • Autenticaizone Digest MD5/MD5-sess
  • OpenVPN, IEEE802.1X
  • IPv6


 Alimentatore non incluso (opzione)

Scheda tecnica

Account VoIP gestiti
3
Attacco cuffia
Plug RJ9
Audio Wideband
green check
Autoprovisioning
green check
Cancellazione di echo
green check
Codecs
G.711, G.722, G.723.1, G.729A/B, GSM-FR, G.726-32
Collegamento telefono
VoIP
Compatibile con apparecchi acustici
green check
Conferenza
green check
Display
Grafico
Display retroilluminato
green check
Foto associate in rubrica
green check
Identificativo chiamante
green check
Importazione rubrica XML
green check
LED messaggio
green check
LED segnalazione chiamate
green check
Lista ultime chiamate
green check
Power Over Ethernet
green check
Protocolli gestiti
SIP
Qualità audio
Quantità porte ethernet
2
Regolazione suoneria
green check
Serie
T4
Supporto EHS (cuffie cordless)
green check
Tasti luminosi
green check
Tasti programmabili
6
Tasto per uso cuffia
green check
Tipo
VoIP
Tipo porta ethernet
10/100
Visualizzazione durata chiamata
green check
Viva voce
green check
Voce criptata
green check

Scarica



Prodotti visti

Confronta prodotti 0/4