Yealink SIP-T41 Ultra Elegant Telefono VoIP
search
  • Yealink SIP-T41 Ultra Elegant Telefono VoIP

yealink sip-t41S

Codice: SIP-T41S | EAN: 6938818301542

Yealink SIP-T41S 6 SIP accounts, display, porta USB, 2 LAN PoE 10/100. Compatibile con centralino virtuale EzCloud

Vai al confronto
  Politiche per le spedizioni

Spedizione in 24/48h per i prodotti a stock

  Politiche per i resi

Reso entro 14 giorni dall'acquisto. Clicca per maggiori dettagli

Yealink SIP-T41S, 3 SIP accounts, porta USB

Yealink SIP-T41S VoIP phone con 2 porte LAN PoE 10/100, gestisce 3 SIP accounts. Supporta chiavette USB opzionali o cuffia USB. 

T41S è un prodotto End of Life, sostituito da T42U

Attenzione: Alimentatore 220 VAC non incluso nella confezione (opzionale)

Il terminale Yealink SIP-T41S T42S sono equipaggiabili con dongle WF50 WiFi che con dongle DD10K DECT.

Il dongle WF50 si abbina a access point wifi.

Il dongle DD10K si abbina a celle DECT Yealink W60B W80B...


Yealink T41S è un telefono entry level della fascia alta Yealink (la serie T4x è la gamma TOP di Yealink).

SIP-T41S è una evoluzione dei modelli SIP-T41P. Migliorata la parte audio e dotato di porta USB per le connessioni opzionali.

Il display da 2,7" consente di visualizzare informazioni in modo veloce e pratico.

Yelaink SIP-T41S funzioni

 

Yealink SIP-T41
Caratteristiche principali SIP-T41P Yealink

  • 3 accounts VoIP SIP
  • PoE
  • 2 porte LAN 10/100
  • Display da 2,7 " retroilluminato
  • 6 tasti con etichetta LCD (fino a 15 tasti programmabili)
  • Zero touch provisioning
  • Codec audio: G.722 G.711μ/A, G.723.1 G.726, G.729AB, OPUS
  • Gestione XML - LDAP
  • Conferenza a 3 vie
  • Installabile anche a parete
  • Supporto cuffia telefonica con filo RJ9
  • Supporto cuffia telefonica senza filo plug RJ9
  • Supporta cuffie senza filo con sgancio elettronico EHS Jabra, Plantronics, Sennheiser.
  • Storico chiamate fatte/ricevute/perse/inoltrate
  • Tasti con led luminoso
  • Trasferta chiamata
  • Rubrica
  • Suonerie personalizzabili
  • Viva voce full-duplex

Rete e sicurezza 

  • SIP v1 (RFC2543), v2 (RFC3261)
  • NAT: STUN mode
  • Assegnazione indirizzo IP: statico o DHCP
  • HTTP/HTTPS web server
  • Data e ora di sincronizzazione usando SNTP
  • UDP/TCP/DNS-SRV(RFC 3263)
  • QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP
  • SRTP per voce e video
  • Transport Layer Security (TLS)
  • HTTPS
  • AES encryption 
  • Autenticaizone Digest MD5/MD5-sess
  • OpenVPN, IEEE802.1X
  • IPv6


 Alimentatore non incluso (opzione)

Scheda tecnica

Account VoIP gestiti
3
Attacco cuffia
Plug RJ9
Audio Wideband
green check
Autoprovisioning
green check
Cancellazione di echo
green check
Codecs
G.711, G.722, G.723.1, G.729A/B, GSM-FR, G.726-32
Collegamento telefono
VoIP
Compatibile con apparecchi acustici
green check
Conferenza
green check
Display
Grafico
Display retroilluminato
green check
Foto associate in rubrica
green check
Identificativo chiamante
green check
Importazione rubrica XML
green check
LED messaggio
green check
LED segnalazione chiamate
green check
Lista ultime chiamate
green check
Power Over Ethernet
green check
Protocolli gestiti
SIP
Qualità audio
Quantità porte ethernet
2
Regolazione suoneria
green check
Serie
T4
Supporto EHS (cuffie cordless)
green check
Tasti luminosi
green check
Tasti programmabili
6
Tasto per uso cuffia
green check
Tipo
VoIP
Tipo porta ethernet
10/100
Visualizzazione durata chiamata
green check
Viva voce
green check
Voce criptata
green check

Scarica


Prodotti alternativi

Prodotti visti

Confronta prodotti 0/4