Snom D785 Gigabit LAN
search
  • Snom D785 Gigabit LAN

Snom D785 Gigabit LAN

Codice: 00004349 | EAN: 4260059582162

Snom D785 è un telefono IP SIP standard con paperless display, gigabit LAN e supporto USB bluetooth.

Prodotto disponibile

Listino: 238,00 €

183,19 € Escl. IVA

223,49 € Incl. IVA

Preventivo al volo Vuoi ricevere un preventivo personalizzato? Te lo invieremo entro 1 ora.

Vai al confronto
  Politiche per le spedizioni

Spedizione in 24/48h per i prodotti a stock

  Politiche per i resi

Reso entro 14 giorni dall'acquisto. Clicca per maggiori dettagli

Snom D785 grande display paperless supporto USB - bluetooth

Snom D785 è il nuovo telefono IP presentato a Cebit 2017, grande paperless display, supporto dongle USB bluetooth e Gigabit LAN.

Il nuovo telefono IP Snom D785 è progettato per utenti professionali, reception, dirigenti.

Snom D785 ha il suo punto di forza nel grande display sul quale sono inviate tutte le informazioni di sistema, oltre alla possibilità di gestire la visualizzazione dei servizi e dei derivati interni, a mezzo di etichette LCD con scorrimento su più pagine, consentendo di  visualizzare molte funzionalità e vedere lo stato dei colleghi, per velocizzare le operazioni di smistamento dle traffico telefonico, ma anche per attivare velocemente funzioni  di sistema, come ad esempio al chiamata ad un numero diretto esterno, l'inclusione spia, suggeritore, la registrazione delle conversazioni, l'apertura di un'elettroserratura, la chiamata verso il citofono, oppure l'accesso alla propria casella vocale etc (funzioni legate al sistema telefonico, come ad esempio la gamma Yeastar serie S).

 

Snom D785 è utilizzabile, oltre che su centralini on premise (ovvero centralini IP installati con hardware dedicato nella propria sede) anche su virtual PBX o su linee IP fornite da IP providers.

 

Il nostro staff è a disposizione per valutare le esigenze operative delle vostre postazioni di lavoro per verificare se Snom D765 risponde a tutte le esigenze, specie se abbinato ai sistemi telefonici asterisk based Yeastar, o ai sistemi Panasonic e Samsung se dotati di licenze SIP.

 

Caratteristiche principali Snom D785

  • Grande display grafico retroilluminato
  • Etichette LCD
  • 2 porte LAN Gigabit

    Snom D785 prezzo

  • Attacco plug per cuffia RJ9
  • Power Over Ethernet.
  • Porte USB
  • WLAN via USB
  • Supporto bluetooth
  • Visualizzazione chiamante
  • Rubrica 1000 contatti
  • Black list
  • Uso contemporaneo di cornetta,cuffia, viva voce.
  • Conferenza
  •  SIP
  • Conforme standard RFC 3261
  • UDP, TCP, e TLSSIPSIP
  • Visualizzazione errori
  • DNS SRV (RFC 3263),supporto server ridondante
  • Identificatore messaggio in attesa
  • Registrazione di MWI
  • STUN (NAT traversal)
  • NAPTR (RFC 2915), rport (RFC 3581), REFER (RFC 3515))
  • Bridged line appearance (BLA)
  • Provisioning automatico con PnP
  • Funzione presenza / elenco amici


Codecs , Audio

  • Audio in banda larga
  • G.711 A-law, μ-law
  • G.722, G.726, G.729AB
  • GSM 6.10 (full rate)
  • Gestione rumore di sottofondo (CNG)
  • Riconoscimento pause nella conversazione (VAD)

Alimentatore 220 VAC non incluso (opzione acquistabile separatamente)


INSTALLAZIONE
Aggiornamento software automatico
Caricamento automatico delle impostazioni tramite HTTP/HTTPS/TFTP
Interamente configurabile via web
Indirizzo IP statico, DHCP

ATTENZIONE: Snom sostiene la "Green IT", pertanto, i prodotti della nuova serie 7xx (che sono dotati di PoE) non avranno l'alimentatore all'interno della scatola. ordinabile a parte.

Scheda tecnica

Account VoIP gestiti
12
Attacco cuffia
Plug RJ9
Audio Wideband
green check
Autoprovisioning
green check
Bluetooth
Opzionale via USB
Cancellazione di echo
green check
Codecs
G.711, C.726, G.729, G.722
Collegamento telefono
VoIP
Compatibile con apparecchi acustici
green check
Conferenza
green check
Display
Grafico
Display retroilluminato
green check
Foto associate in rubrica
green check
Garanzia costruttore
24 mesi
Identificativo chiamante
green check
Importazione rubrica XML
green check
LED messaggio
green check
LED segnalazione chiamate
green check
Lista ultime chiamate
green check
Porta USB
green check
Power Over Ethernet
green check
Protocolli gestiti
SIP
Qualità audio
Quantità porte ethernet
2
Regolazione suoneria
green check
Serie
D700
Stun
green check
Supporto EHS (cuffie cordless)
green check
Supporto tasti aggiuntivi
green check
Tasti luminosi
green check
Tasti programmabili
16
Tasto per uso cuffia
green check
Tipo
VoIP
Tipo porta ethernet
10/100/1000
Visualizzazione durata chiamata
green check
Viva voce
green check
Voce criptata
green check
Wireless
Opzione
XML
green check

Non ci sono documenti allegati per questo prodotto

Prodotti visti

Confronta prodotti 0/4