Yealink T40P Skype for Business
search
  • Yealink T40P Skype for Business

Yealink T40P Skype for Business

Codice: T40P-SKYPE4B | EAN: 6938818301733
Yealink T40P Skype for Business compatibile Microsoft office 365, PoE, attacco cuffia.
Prodotto non disponibile
Vai al confronto
  Politiche per le spedizioni

Spedizione in 24/48h per i prodotti a stock

  Politiche per i resi

Reso entro 14 giorni dall'acquisto. Clicca per maggiori dettagli

Yealink T41P Skype for Business

Yealink T41P Skype for business telefono IP compatibile Microsoft office 365


Il telefono VoIP Yealink T41P Skkype for Business è un terminale ip professionale, dotato di ampio display tasti interattivi dotati di led luminoso, progettato per la piattaforma di unified communication Microsoft Skype for Business (compatibile Microsoft office 365).

Il display da 2,7" consente di visualizzare informazioni in modo veloce e pratico.

 Telefoni skype for business s4b


Caratteristiche Yealink T41P Skype for Business (S4B)

  • Ottimizzato Skype for Business
  • Compatibile Office 365
  • PoE
  • Conferenza a 3 vie
  • Installabile anche a parete
  • Supporto cuffia telefonica con filo RJ9
  • Supporto cuffia telefonica senza filo con sgancio elettronico EHS Jabra, Plantronics e Sennheiser.
  • Storico chiamate fatte/ricevute/perse/inoltrate
  • Tasti con led luminosoYealink SIP-T41
  • 2 porte LAN 10/100
  • Display da 2,7 "
  • Contacts synchronize with client
  • View SFB contacts and their current presence status
  • Support local contacts
  • Support Global search, Compatible with exchange
  • Smart dialing
  • Call history: placed/received/missed/forwarded
  • Signing into Skype for Business
  • SPIN Authentication/User credentials
  • Signing in via BToE
  • Signing in via web user interface
  • Web Sign-in
  • Auto root certificate fetch
  • Click to call/Click to answer
  • Audio device switch from IP Phone to PC
  • wireless pairing with PC client
  • As a PC Audio device
  • Codec audio: G.722 G.711μ/A, G.723.1 G.726, G.729AB
  • Viva voce full-duplex

Rete e sicurezza 

  • SIP v1 (RFC2543), v2 (RFC3261)
  • NAT: STUN mode
  • Assegnazione indirizzo IP: statico o DHCP
  • HTTP/HTTPS web server
  • Data e ora di sincronizzazione usando SNTP
  • UDP/TCP/DNS-SRV(RFC 3263)
  • QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP
  • SRTP per voce e video
  • Transport Layer Security (TLS)
  • HTTPS
  • AES encryption 
  • Autenticaizone Digest MD5/MD5-sess
  • OpenVPN, IEEE802.1X
  • IPv6


 Alimentatore non incluso (opzione)

Disponibile in diverse varianti

Link al sito ufficiale Microsoft Skype for Business

Scheda tecnica

Attacco cuffia
Plug RJ9
Audio Wideband
green check
Autoprovisioning
green check
Cancellazione di echo
green check
Codecs
G.711, G.722, G.723.1, G.729A/B, GSM-FR, G.726-32
Collegamento telefono
VoIP
Compatibile con apparecchi acustici
green check
Conferenza
green check
Display
Grafico
Display retroilluminato
green check
Foto associate in rubrica
green check
Identificativo chiamante
green check
Importazione rubrica XML
green check
LED messaggio
green check
LED segnalazione chiamate
green check
Lista ultime chiamate
green check
Ottimizzato per
Skype for Business
Power Over Ethernet
green check
Protocolli gestiti
SIP
Qualità audio
Quantità porte ethernet
2
Regolazione suoneria
green check
Serie
T4
Supporto EHS (cuffie cordless)
green check
Tasti luminosi
green check
Tasti programmabili
6
Tasto per uso cuffia
green check
Tipo
VoIP
Tipo porta ethernet
10/100
Visualizzazione durata chiamata
green check
Viva voce
green check
Voce criptata
green check

Scarica

Yealink t41p skype for business

Yealink t41p skype for business


Yealink Skype for Business T4

Yealink Skype for Business T41 T42 T46 T48.


Confronta prodotti 0/4