Escene ES330-PE  VoIP PoE 12 tasti LED supporta DSS
search
  • Escene ES330-PE  VoIP PoE 12 tasti LED supporta DSS
  • Escene ES220-PN Telefono VoIP PoE HD
  • Escene ES330-PE  VoIP PoE 12 tasti LED supporta DSS

Escene ES330-PEG VoIP PoE 12 tasti LED Gigabit LAN

Codice: ES330-PEG
Escene ES330-PEG VoIP PoE 12 tasti LED supporta DSS tastiera aggiuntivo fino a 192 tasti ,Gigabit LAN
Prodotto non disponibile
Vai al confronto
  Politiche per le spedizioni

Spedizione in 24/48h per i prodotti a stock

  Politiche per i resi

Reso entro 14 giorni dall'acquisto. Clicca per maggiori dettagli

Escene ES330-PEG telefono VoIP audio HD 2 porte LAN PoE Gigabit e 12 tasti luminosi, supporto tasti aggiuntivi.

Escene ES330-PEG è un terminale IP SIP professionale, che si predispone per ambiente reception o per chi necessita di un elevato numero di tasti programmabili diretti e fino a 3 chiamate contemporanee.

Supporta consolle tasti aggiuntive per realizzare una postazione di lavoro capace di visualizzare tutti gli interni dell'azienda e velocizzare le operazioni di chiamata e trasferta. Dotato di porte di rete LAN 10/100/1000 /Gigabit)

Vedi anche alternative a marchio FANVIL (cliccca su immagine sotto)

Telefoni voip fanvil

Escene ES330 supporta applicazione per integrazione dispositivo mobile Ephone+ (iphone e android)

Se non si dispone di switch con alimentazione PoE è necessario acquistare anche l'alimentatore opzionale (vedi linguetta ACCESSORI)

Ottima soluzione per manager e capi reparto, segreteria e amministrazione.

Escene ES330 è dotato di ampio display a 5 righe con retro illuminazione, 48 tasti funzione di cui 12 personalizzabili, dotati di led luminoso, per indicare lo stato del derivato o servizio associato al tasto stesso.

I tasti diretti preconfigurati sono utilissimi per agevolare le funzionalità del centralino e velocizzare le operazioni  ripetitive tipiche della gestione chiamata, dall'accesso ai servizi, regolazioni,  scorrimento nei menù del display grafico, uso della cuffia telefonica etc.

Escene ES330-PEG funzioni:

  • Supporta 3 account o linee VoIP
  • Supporta adattatore bluetooth BWM36
  • Supporta applicazione mobile "Ephone+"
  • 12 tasti con led luminoso
  • Display grafico retroilluminato a 5 righe
  • Supporto per aggiunta di DSS (tastiere aggiuntive da 32 tasti a 3 colori - max 6 - EMS32)
  • Attesa
  • Parcheggio
  • Trasferta
  • Import export rubrica (300) e black list
  • Log chiamate ricevute e perse
  • Compatibile con i maggiori produttori di IP-PBX - centralini asterisk Broadsoft Avaya Asterisk Yeastar ALLO...
  • Chiamate intercomunicante e paging
  • Rifiuto chiamata da anonimo
  • Non disturbare
  • Caller ID
  • Conferenza
  • Rubrica memorie
  • Controllo volume
  • SMS
  • Voice mail
  • Personalizzazione suoneria

Escene es330

 Caratteristiche rete

  • Supporta SIP v1(RFC2543), v2(RFC3261)
  • Support DNS-SRV(RFC3263)
  • Supporta STUN
  • 3 modalità DTMF: In-band, RFC2833, SIP INFO
  • Supporta proxy server e punto punto
  • Rete:static, DHCP, PPPOE
  • Supporta TFTP/DHCP/PPPOE
  • Supporta DNS client, built-in NAT/DHCP
  • Login, logout web page

Caratteristiche audio

  • Wideband (audio HD a larga banda G.722)
  • Audio in banda base codec: G. 711.μ/A, G723.1, G.729AB
  • VAD, CNG, AEC, PLC, AJB, AGC
  • Full duplex viva voce (AEC)

 

Caratteristiche fisiche

  • DSPG embedded chipset
  • Display 128 x64, 5 righe
  • 48 tasti totali
  • Alimentatore: AC 100-240V input, DC 5V/1A output (opzionale)
  • POE (IEEE 802.3af)
  • Consumo: 6w
  • Peso netto 1.07 KG
  • dimensioni 287mm 214mm 90mm
  • Presa per cuffia RJ-9 (4P4C) 
  • 2 RJ-45 10/100/1000 (Gigabit LAN)

Scheda tecnica

Account VoIP gestiti
3
Attacco cuffia
Plug RJ9
Audio Wideband
green check
Autoprovisioning
green check
Cancellazione di echo
green check
Codecs
G.711, G.722, G.723.1, G.729A/B
Collegamento telefono
VoIP
Compatibile con apparecchi acustici
green check
Conferenza
green check
Confezione
Telefono, manuale, cavo di rete
Dimensioni (mm)
287 x 14 x 90
Display
Grafico
Display retroilluminato
green check
Garanzia costruttore
24 mesi
Identificativo chiamante
green check
Importazione rubrica XML
green check
LED messaggio
green check
LED segnalazione chiamate
green check
Lista ultime chiamate
green check
Power Over Ethernet
green check
Protocolli gestiti
SIP
Qualità audio
Quantità porte ethernet
2
Regolazione suoneria
green check
Rubrica (memorie)
green check
Rubrica LDAP XML
green check
SMS
green check
Stun
green check
Tasti luminosi
green check
Tasto per uso cuffia
green check
Tipo
VoIP
Tipo porta ethernet
10/100
Viva voce
green check
VPN
green check

Prodotti visti

Confronta prodotti 0/4