Yealink SIP-T32G telefono IP POE 2 LAN Gigabit
search
  • Yealink SIP-T32G telefono IP POE 2 LAN Gigabit

Yealink SIP-T32G telefono IP POE 2 LAN Gigabit

Codice: SIP-T32G | EAN: 6938818300644

Yealink SIP-T32G, display a colori, PoE, attacco cuffia, 3 account VoIP, audio HD, 2 porte LAN Gigabit. FUORI PRODUZIONE

Vai al confronto
  Politiche per le spedizioni

Spedizione in 24/48h per i prodotti a stock

  Politiche per i resi

Reso entro 14 giorni dall'acquisto. Clicca per maggiori dettagli

Yealink SIP-T32G telefono voip 3 account, POE 2 porte LAN Gigabit display a colori audio HD

Punto di forza:Display a colori e porte LAN Gigabit PoE

Fuori produzione - Non disponibile

 

Telefono yealink SIP-T32g voip

Il telefono VoIP ( IP standard SIP ) Yealink T32G è un terminale ip professionale, dotato di ampio display a colori, con tasti interattivi dotati di led luminoso.


 Compatibile con la stragrande maggioranza dei centralini IP con SIP extension.
Certificato Broadsoft, Avaya e Asterisk
Il display da 3 " consente di visualizzare informazioni sullo stato del telefono, della comunicazione in corso e sul chiamante.


 Caratteristiche principali Yealink SIP-T32G

  • 3 accounts VoIP SIP
  • Conferenza a 3 vie
  • SMS
  • Voice mail
  • Rubrica 1000 voci
  • Black list
  • Tasti a sfioramento
  • Storico chiamate fatte/ricevute/perse/inoltrate
  • Mute
  • Screensaver
  • Rubrica LDAP
  • Tasti con led luminoso
  • 2 porte LAN Gigabit
  • Display a colori da 3 "
  • DND (non disturbare)
  • Trasferta chiamata
  • Rubrica XML
  • Foto abbinabile a numero chiamante
  • Suonerie personalizzabili
  • Presa plug RJ9 per cuffia telefonica


Prestazioni di rete

  • 2 porte LAN ethernet gigabit 10/100/1000
  • Autoprovisioning
  • Redundant server support
  • NAT Traversal: STUN mode
  • DTMF: In-Band, RFC2833, SIP Info
  • SIP v1 (RFC2543), v2 (RFC3261)
  • IPv6
  • DNS SRV (RFC3263)

Codecs:
Codec Bandalarga: G.722
Codec Banda stretta: G.711μ/A, G.723.1 G.726, G.729AB VAD, CNG, AEC, PLC, AJB, AGC
Vivavoce full-duplex con AEC

Confezione:
Telefono e alimentatore di rete 220 VAC

Garanzia 2 anni

Scheda tecnica

Account VoIP gestiti
6
Attacco cuffia
Plug RJ9
Audio Wideband
green check
Autoprovisioning
green check
Cancellazione di echo
green check
Codecs
G.711, G.726,G.723.1, G.729AB GSM, VAD , CNG, PLC, AJB,AGC
Collegamento telefono
VoIP
Compatibile con apparecchi acustici
green check
Conferenza
green check
Dimensioni (mm)
185 x 200 x 90
Display
Grafico
Display retroilluminato
green check
Foto associate in rubrica
green check
Identificativo chiamante
green check
Importazione rubrica XML
green check
LED messaggio
green check
LED segnalazione chiamate
green check
Lista ultime chiamate
green check
Peso (grammi)
770
Power Over Ethernet
green check
Protocolli gestiti
SIP
Qualità audio
Quantità porte ethernet
2
Regolazione suoneria
green check
Rubrica LDAP XML
green check
Serie
T3
SMS
green check
Supporto tasti aggiuntivi
green check
Tasti luminosi
green check
Tasto per uso cuffia
green check
Tipo
VoIP
Tipo porta ethernet
Gigabit
Visualizzazione durata chiamata
green check
Viva voce
green check
Voce criptata
green check
Wireless
green check
XML
green check

Scarica


Confronta prodotti 0/4