Snom D712 telefono VoIP
search
  • Snom D712 telefono VoIP

Snom D712 telefono VoIP

Codice: 00004353 | EAN: 4260059582179
Sostituito da D713
Vai al confronto
  Politiche per le spedizioni

Spedizione in 24/48h per i prodotti a stock

  Politiche per i resi

Reso entro 14 giorni dall'acquisto. Clicca per maggiori dettagli

Snom D712 telefono VoIP

Snom D712 è un telefono IP SIP standard entry level, per postazioni di lavoro  che non richiedono servizi evoluti.

SNOM D712 è stato sostituito con il modello Snom D713

Ideale ad esempio in postazioni dotate di sw CTI (es xtelsio) con cui attivare e gestire tutte le funzioni telefoniche di sistema, delegando al terminale telefonico Snom D712 la gestione della conversazione a livello audio e con uso del microtelefono o di una cuffia con filo o wireless.

Le due porte Ethernet di cui è dotato (switch) permettono di utilizzarlo, collegandolo anche sullo stesso cavo di rete LAN che  collega il computer alla rete aziendale.

Semplice da installare e da utilizzare, anche su linee VoIP SIP fornite da SIP providers.

Snom D712 viene fornito senza alimentatore, (acquistabile separatamente).

 Compatibile con centralino virtuale EzCloud

 

Caratteristiche principali di Snom D712:

  • 4 linee SIP
  • Display LCD
  • Viva voce
  • Presa cuffia
  • Conferenza a 3
  • Audio wideband
  • DND Mute parcheggio attesa, auto risposta
  • IPv6
  • Switch integrato con 2 porte LAN 10/100
  • Power over Ethernet (PoE)
  • Attacco per EHS Snom (controllo sgancio cuffia cordless)

Codec audio

  • Wideband audio
  • G.711 A-law, μ-law
  • G.722 (wideband)
  • G.726, G.729AB, GSM 6.10 (FR)
  • Comfort Noise Generator (CNG)
  • Voice Activity Detection (VAD)

 

SIP

  • RFC3261 compliant
  • UDP, TCP and TLS
  • Digest authentication
  • PRACK (RFC3262)
  • Error Code indication
  • Reliability of provisional responses (RFC3262)
  • Early media support
  • DNS SRV (RFC3263), redundant server support
  • Offer/Answer (RFC3264)
  • Message Waiting Indication (RFC3842),
  • Subscription for MWI events (RFC3265)
  • Dialog-state monitoring (RFC 4235)
  • In-band DTMF/out-of-band DTMF/SIP INFO DTMF
  • STUN client (NAT traversal)
  • NAPTR (RFC 2915), rport (RFC 3581),
  • REFER (RFC 3515))
  • Bridged line appearance (BLA)
  • Auto provisioning with PnP
  • Presence/Buddy-list feature
  • Busy lamp field support (BLF)
  • Presence publishing

Installazione

  • Automatic software updates
  • Automatic loading of settings via HTTP/ HTTPS/TFTP
  • Completely configurable through web interface
  • Remote management via TR-069/TR-111
  • Static IP, DHCP support
  • NTP

 

  • Peso circa 760 gr
  • Dimensioni: 205 x 185 x 200

Scheda tecnica

Account VoIP gestiti
4
Autoprovisioning
green check
Dimensioni (mm)
205 x 185 x 200
Display
Monocromatico
Garanzia costruttore
24 mesi
Identificativo chiamante
green check
LED messaggio
green check
LED segnalazione chiamate
green check
Lista ultime chiamate
green check
Peso (grammi)
760
Power Over Ethernet
green check
Quantità porte ethernet
2
Serie
D700
Tasti luminosi
green check
Tasti programmabili
5
Tasto per uso cuffia
green check
Tipo
VoIP
Tipo porta ethernet
10/100
Visualizzazione data e ora
green check
Visualizzazione durata chiamata
green check
Viva voce
green check

Scarica


Prodotti visti

Confronta prodotti 0/4