Audiocodes Gateway VoIP 4 canali FXO MP114
search
  • Audiocodes Gateway VoIP 4 canali FXO MP114

Audiocodes MP114 Gateway VoIP 4 FXO SIP

Codice: MP114/4O/SIP
Gateway voip Audiocodes 1 porta LAN, 4 porte fxo, supporta t38.
Prodotto non disponibile

Listino: 386,25 €

353,80 € Escl. IVA

431,64 € Incl. IVA

Preventivo al volo Vuoi ricevere un preventivo personalizzato? Te lo invieremo entro 1 ora.

Vai al confronto
  Politiche per le spedizioni

Spedizione in 24/48h per i prodotti a stock

  Politiche per i resi

Reso entro 14 giorni dall'acquisto. Clicca per maggiori dettagli

Audiocodes MP114 Gateway VoIP 4 FXO SIP

Gateway VoIP per 4 porte FXO Audiocodes MP114

Il gateway AudioCodes MP114 consente di convertire 4 risorse analogiche in IP .

Ad esempio, per utilizzare 4 linee esterne analogiche su un centralino IP (on premise o in cloud), oppure, grazie a MP114, è possibile remotizzare 4 interni analogici di verso una sede remota, in cui sarà possibile installare un gateway MP114 fxs e ripristinare i terminali analogici, ma anche fino a 4 telefoni IP SIP...

 

Descrizione generale audiocodes MP1xx media gateway

AudioCodes MediaPack Series è un Gateway VoIP analogico che ha lo scopo di connettere i telefoni tradizionali, fax e sistemi PBX con la rete di telefonia basata su IP. Questi prodotti sono progettati e testati per essere pienamente interoperabili con i principali softswitch, server SIP e gatekeepers H.323.

La vasta gamma di funzionalità permette inoltre l'integrazione con un gran numero di applicazioni nella gestione della rete aziendale. I gateway MediaPack sono infatti utilizzati da Carriers e Service Providers nelle reti di accesso per il collegamento di Multi-Tenant Unit (MTU), clienti IPCentrex e utenti di collegamenti wireless e satellitari.

Le imprese utilizzano il gateway MediaPack per connettere i loro sistemi PBX su una infrastruttura IP, inoltre nelle applicazioni IPCentrex e IP-PBX aumenta la disponibilità di postazioni remote e fornisce la funzionalità  SAS (Stand Alone Survivability) nel caso in cui cada la connessione IP tra sede distaccata e il server centrale SIP, server Proxy o IP-PBX centrale.

Supporta da 2 a 24 porte analogiche (FXS/FXO).

Caratteristiche tecniche del gateway Audiocodes MP114 4fxo

  • 4 porte fxo
  • 1 porta di rete 10/100
  • Codec audio:G.711, G.723.1, G.726, G.729A, EG.711, G.722
  • 3-Way Conference 3-Way conference with local mixing
  • VLAN QoS DiffServ, TOS, 802.1 p/Q VLAN tagging
  • IP Transport RTP/RTCP per IETF RFC 3550 and 3551 PPPoE, ThruPacketTM (aggregated RTP streams of several channels for saving network bandwidth)

Signaling

  • Signaling FXS Loop-start FXS, FXO Loop-start FXS Loop-start
  • In-band Signaling DTMF (TIA 464B)
  • User-defined and call progress tones
  • Out-of-Band Signaling DTMF Relay (RFC 2833), DTMF via SIP INFO
  • Control MGCP (RFC 2- 05), H.323 (V4), SIP (RFC 3261)

Provisioning

  • Protocols BootP, DHCP, TFTP and HTTP for Automatic Installation
  • DHCP options 66.67 in auto update mode
  • Remote management using Web browser
  • EMS (Element Management System) / SNMP V3
  • Syslog support
  • RS-232 for basic configuration (via CLI)
  • Voice Menu using touch tone phone for basic configuration

Security

  • Media SRTP
  • Control H.235, IPSEC, TLS/SIPS
  • Management HTTPS, Access List, IPSEC

Physical

  • Power 100-240 V AC/50-60 Hz or -48V DC*
  • Dimensions (HxWxD) 42x172x220mm 42x172x220mm 44x445x269mm
  • Mounting Rack mount, Table top, Wall mount

Additional Features

  • Message Waiting Indication Applying 100V DC online for lighting bulb in handset, FSK, Stutter Dial Tone
  • High Availability PSTN Fallback: Support of PSTN fallback due to Power failure, if the IP connection is down or due to customer defined IP QOS thresholds
  • Stand Alone Survivability (SAS): Supports SAS of up to 25 SIP users (UA) per MediaPack
  • Ring voltage Sine: 54 VRMS typical (balanced ringing only)
  • Ring Frequency 25-100Hz
  • Maximum Ringer Load REN3
  • Loop Impedance Up to 1500 ohm for the MP-11x, Up to 1600 ohm for the MP-124 (including phone impedance)
  • Lifeline Supported in all ports of Mixed FXS/FXO and in first port of MP-114/FXS and MP-118/FXS using special Lifeline cable
  • Caller ID Bellcore GR-30-CORE Type 1 using Bell 202 FSK modulation, ETSI Type 1, NTT, Denmark, India, Brazil, British and DTMF ETSI CID (ETS 300-659-1)
  • Polarity Reversal / Wink Immediate or smooth to prevent erroneous ringing
  • Metering Tones 12/16 KHz sinusoidal bursts, Generation on FXS
  • Distinctive Ringing By frequency (15-100 Hz) and cadence patterns
  • Outdoor Protection** Over-voltage protection and surge immunity

Homologation

  • EMC EN55022 Class B , CFR Part 15 Class B, EN55024,
  • EN61000-3-3, EN61000-3-2, VCCI Class X1 (equal to class B)
  • Safety EN60950-1 Safety of information technology equipment
  • UL60950-1 Including compliance to section 6 (over-voltage protection)
  • Telecom TBR-21, TIA-968

 Suggeriamo di attivare contestualmente all'acquisto, il servizio di assistenza "Champs" con il quale è possibile avere  riparazioni e fino alla sostituzione del prodotto in caso di guasto per normale esercizio. 

Scheda tecnica

Amministrazione via web
green check
Autoprovisioning
green check
Cancellazione di echo
green check
Dimensioni (mm)
42 x 172 x 220
DTMF
in band out of band
Garanzia costruttore
24 mesi
Led segnalazione
green check
Porte FXO
4
Protocolli gestiti
SIP H323
Quantità canali
4
T.38 fax
green check
Tipo
Analogico
VLAN
green check

Prodotti alternativi

Prodotti visti

Confronta prodotti 0/4