Telefono IP elegante e funzionale con display grafico a colori, 2 Gigabit LAN, presa cuffia e predisposto EHS Jabra-Plantronics.
Spedizione in 24/48h per i prodotti a stock
Reso entro 14 giorni dall'acquisto. Clicca per maggiori dettagli
Sul terminale Htek UC926E sono disponibili 10 tasti su display, programmabili, dotati di LED di segnalazione i quali sono a loro volta affiancati da etichette LCD sul display.
E' quindi possibile visualizzare sui tasti BLF fino a 36 linee / interni /funzioni di sistema...
Il display è ampio e retroilluminato, in alta risoluzione, i tasti sul display aiutano nella gestione delle funzioni di sistema
Sono disponibili 10 tasti su display, programmabili, dotati di LED di segnalazione.

Supporta fino a 6 linee IP SIP (accounts) ovvero linee IP da IP provider o da IPPBX (centralino telefonico), anche virtuale.
Connettività
Funzioni telefoniche Htek UC926
● 6 SIP accounts
● Attesa mute DND, deviazione trasferta
● Conferenza a 5 vie
● XML Browser
● Ascolto di gruppo, SMS
Codecs Htek UC926
● HD voice: HD handset, HD speaker
● Codecs: iLBC, G.722, G.711(A/μ),
● GSM_FR, G.723, G.729AB, G.726-32
● DTMF: In-band, RFC 2833, SIP INFO
● Viva voce HD con AEC
● VAD, AGC, CNG, AEC, PLC, AJB
Rubrica
● Rubrica locale fino a 10000 voci
● XML/LDAP
● Phonebook search/import/export
● Storico chiamate
● Black list 
Funzioni su IP-PBX
● LEd stato (BLF - BLA)
● Rifiuto chiamata anonima
● Voice mail, led messaggio
● Parcheggio e risposta per assente
● Chiamata interna
● Musica in attesa
Display e Leds
● 4.3" 480 x 272-pixel color display with backlight
● 24 bit
● LED per chiamate e messaggi in attesa a due colori
● LED per informazioni sullo stato delle linee SIP
● Caller ID con nome e foto
Tasti funzione
● 10 tasti con LED
● Etichette LCD paperless fino a 36 funzioni
● 8 tasti funzione fissa
● 4 “soft” keys / display
● 6 tasti per navigazione menu e regolazioni
Interfacce
● 2 porte LAN Gigabit Ethernet
● Power over Ethernet (PoE IEEE 802.3af), class 3
● 1xRJ9 (4P4C) handset port
● 1xRJ9 (4P4C) headset port
● 1xRJ12 EXT per collegare tastiere aggiuntive
Gestione dispositivo
● Configuration: browser/LCD-Menu/auto-provision
● Auto provision via HTTP/HTTPS FTP/TFTP
● Auto-provision with PnP
● SIP v1 (RFC2543), v2 (RFC3261)
● SIP server/proxy redundancy
Confezione: Telefono cavo LAN, guida
Alimentatore opzionale Codice 130.05
Richiedi quotazione per quantità al nostro staff su Htek UC926 cliccando qui
Se desideri maggiori informazioni sui prodotti Htek, visita il sito del costruttore.
Sui prodotti HTEK forniamo la garanzia del miglior prezzo su offerte/ordini a partire da 500,00 €+iva
Per informazioni generiche sulla tecnologia voip e altri prodotti consulta le nostre guide cliccando qui
Scheda tecnica
SKU: EZD-QD002A
13 pz in 1-2 giorni
9,10 € Escl. Iva
Offerta speciale
SKU: EZD-809MW
3 pz in 1-2 giorni
-23,88%
33,00 € Escl. Iva
Offerta speciale
SKU: EZD-809DW
44 pz in 1-2 giorni
-34,4%
32,90 € Escl. Iva
SKU: 9450-25-507-101
SKU: 504593
8,00 € Escl. Iva
SKU: S30853-H4007-R101
Codice Allnet: S30853-H4007-R101
4 pz in 3-5 giorni
143,06 € Escl. Iva
SKU: S30852-H2716-R101
Codice Allnet: S30852-H2716-R101
1 pz in 1-2 giorni
277 pz in 3-5 giorni
330,48 € Escl. Iva
SKU: FAN-V60W
Codice Allnet: FAN-V60W
1 pz in 1-2 giorni
440 pz in 3-5 giorni
54,91 € Escl. Iva
SKU: FAN-X306-DARK-BLUE
104,52 € Escl. Iva
SKU: FAN-H6W-WHITE
Codice Allnet: FAN-H6W-WHITE
43 pz in 3-5 giorni
77,00 € Escl. Iva
SKU: FAN-H601
42,36 € Escl. Iva
SKU: CP920-ExtWar
Codice Allnet: CP920-EXTWAR
24,00 € Escl. Iva
SKU: FAN-X5U-R
Codice Allnet: FAN-X5U-R
2 pz in 1-2 giorni
24 pz in 3-5 giorni
157,35 € Escl. Iva
SKU: ALCATEL-4039-R
68,60 € Escl. Iva
SKU: SIP-T74U
Codice Allnet: SIP-T74U
6 pz in 1-2 giorni
568 pz in 3-5 giorni
131,74 € Escl. Iva
SKU: SIP-T74W
Codice Allnet: SIP-T74W
441 pz in 3-5 giorni
142,20 € Escl. Iva