Fanvil V61g
search
  • Fanvil V61g

Fanvil V60W telefono IP con bluetooth e WiFi

Codice: FAN-V60W | EAN: 6937295606041
  • Display 2,4" colori
  • 2 porte 10/00 PoE
  • Tavolo/parete (con staffa opzionale)
  • 6 tasti programmabili
  • WiFi6
  • Bluetooth
Prodotto disponibile

Spedizione: 1 pz in 1-2 giorni + 440 pz in 3-5 giorni

Listino: 70,40 €

54,91 € Escl. IVA

66,99 € Incl. IVA

Preventivo al volo Vuoi ricevere un preventivo personalizzato? Te lo invieremo entro 1 ora.

Vai al confronto
  Politiche per le spedizioni

Spedizione in 24/48h per i prodotti a stock

  Politiche per i resi

Reso entro 14 giorni dall'acquisto. Clicca per maggiori dettagli

Fanvil V60W Telefono IP con bluetooth entry level - WiFi

Fanvil V60W telefono WiFi IP bluetooth da tavolo con 2 porte 10/100 poE, display a colori, 6 tasti programmabili e bluetooth

Telefono IP WiFi fanvil bluetooth V60W

Fanvil V60W è un telefono IP di livello base elegante e affidabile.

È dotato di uno schermo a colori da 2,4 pollici (320x240), che supporta 4 linee SIP, voce HD e audioconferenza a 6 vie, offrendo un'esperienza utente chiara e intuitiva per soddisfare facilmente le esigenze di collaborazione tra più parti.

Il Wi Fi 2.4G/5G integrato (Wi Fi 6) e il Bluetooth 5.4 migliorano la flessibilità della connettività, offrendo agli utenti un'esperienza di comunicazione aziendale efficiente e di alta qualità.

Supporta utilizzo di cuffie bluetooth.

E' sempre possibile utilizzare cuffie con cavo plug RJ9 standard e supporta cavo di sgancio elettronico (EHS) per uso di cuffie cordless professionali, come ad esempio Jabra Pro, Engage...

Fanvil V6oW ha un design essenziale ma elegante.

E' un telefono IP SIP, studiato appositamente per uffici operativi, dove comunque eleganza ed il design sono una componente essenziale.

Fanvil V60W fa parte della nuova serie V6 che include anche V67, V65, V64, V63, V62, V61, V50. 

 

Fanvil V60W caratteristiche principali:

  • Bluetooth
  • Connettività WiFi
  • Display 2,4" colori
  • 2porte 10/00 PoE
  • Tavolo/parete (con staffa opzionale)
  • 6 tasti programmabili
  • Bluetooth
  • Compatibile con le piattaforme cloud, centralini software e centralini hardware più diffusi: Asterisk, Broadsoft, 3CX, Metaswitch, Elastix, Avaya, YEastar, Openvox...
  • Opzione: Alimentatore 5V 1A



Caratteristiche tecniche Fanvil V60P

  • OS Linux
  • Display 2.4" 132x64 pixel
  • Rubrica 1000 voci
  • 4 linee SIP
  • 2 porte Lan 10/100
  • PoE
  • Conferenza a 6
  • Codec wideband G722 e OPUS
  • Altri codec audio: G.711, G.723.1, G.726, G.729, G.729A, G.729B, G.729AB, iLBC
  • Supporto EHS
  • IPv6
  • Bluetooth

Il telefono IP Fanvil V60P è interoperabile con tutti i centralini IP hardware, ma anche nelle versioni solo software e in cloud (centralino virtuale), come ad esempio il sistema telefonico Yeastar serie S e serie P in tutte le varie versioni (cloud, hardware, solo software).

Altri dati tecnici del telefono IP wifi Fanvil V60W

  • 2.3-inch 132x64 pixel dot-matrix
  • screen(No backlight)
  • 2 SIP lines
  • HD voice
  • PoE enabled
  • Handset / hands-free / headset mode
  • Desktop Stand / Wall-mounted
  • (optional)
  • Optional external power supply
  • Handset with Hall-effect Sensor Switch
  • Phone Functions
  • Local Phonebook (1000 entries)
  • Remote Phonebook (XML/LDAP)
  • Call logs (In/out/missed, 1000 entries)
  • Blocked List/Allowed List
  • Screen saver
  • Voice Message Waiting Indication
  • (VMWI)
  • Programmable Soft keys
  • Network Time Synchronization
  • Support Poly wireless headset (Through Poly APD-80 EHS Cable)
  • Support Jabra wireless headset
  • (Through Fanvil EHS20 EHS Cable)
  • Support Recording (Through Server)
  • Action URL / Active URI
  • XML Browser
  • uaCSTA
  • Customize Incoming Call Ringtone
  • time Plan (timed reboot/timed
  • forward/timed upgrade/timed config)
  • Hidden DTMF
  • Ring From Headset


Rete

  • Network
  • Physical: 10/100 Mbps Ethernet, dual
  • bridged port for PC bypass
  • IP Mode: IPv4/IPv6/IPv4&IPv6
  • IP Configuration: Static IP / DHCP / PPPoE
  • Network Access Control: 802.1x
  • VPN: L2TP / OpenVPN
  • VLAN
  • LLDP
  • QoS
  • RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)
  • DNS-SRV (RFC 3263)
  • Support Redundant Servers
  • Agent
  • Https Mutual Authentication



E' possibile utilizzare auricolari e cuffie professionali bluetooth, come le Jabra oppure le ezlight M890 e M891.

Per richieste di informazioni e prezzo riservato sui prodotti VoIP chiamaci al N 0585821163.

Pagina web sito ufficiale Fanvil telefoni serie V

Scheda tecnica

Account VoIP gestiti
4
Attacco cuffia
Plug RJ9
Audio Wideband
green check
Autoprovisioning
green check
Bluetooth
green check
Codecs
G.711a/u, G.729AB, iLBC, G.722, Opus
Collegamento telefono
VoIP Wi-Fi
Compatibile con apparecchi acustici
green check
Conferenza
green check
Confezione
Telefono,stand,cavo LAN, guida
Display
green check
Display retroilluminato
green check
Identificativo chiamante
green check
Importazione rubrica XML
green check
LED messaggio
green check
LED segnalazione chiamate
green check
Lista ultime chiamate
green check
Power Over Ethernet
green check
Quantità porte ethernet
2
Regolazione suoneria
green check
Risposta automatica
green check
Rubrica (memorie)
1000
Rubrica LDAP XML
green check
Tasti luminosi
green check
Tasti programmabili
6
Tasto per uso cuffia
green check
Tipo
VoIP
Tipo porta ethernet
10/100
Visualizzazione data e ora
green check
Visualizzazione durata chiamata
green check
Viva voce
green check
VPN
green check

Scarica

Fanvil V60W Basic

Fanvil V60W Basic telefono IP economico con bluetooth e display.


Confronta prodotti 0/4