Escene ES282-PG GIgabit PoE voip phone
search
  • Escene ES282-PG GIgabit PoE voip phone
  • Escene ES290-PN Telefono VoIP PoE HD

Escene ES282-PG GIgabit PoE voip phone

Codice: ES282-PG
Escene ES282-PG è un telefono VoIP con 2 porte LAN Gigabit e alimentazione PoE, presa cuffia, audio HD.
Prodotto non disponibile
Vai al confronto
  Politiche per le spedizioni

Spedizione in 24/48h per i prodotti a stock

  Politiche per i resi

Reso entro 14 giorni dall'acquisto. Clicca per maggiori dettagli

Escene ES282-PG telefono IP con 2 porte Gigabit PoE

Escene ES282-PG è un telefono VoIP con 2 porte LAN Gigabit e alimentazione PoE, presa cuffia, audio HD.

Escene ES282-PG trova collocazione sulla scrivania di ogni impiegato, operatore front office o amministrativo, che necessitano di un telefono semplice con display e attacco per cuffia, dotato di porte LAN Gigabit per connettere il computer al telefono stesso evitando uso di cavi dedicati.

Attenzione. Se non si dispone di switch con alimentazione PoE è necessario acquistare anche l'alimentatore opzionale (vedi accessori)

E' un telefono economico e al tempo stesso ricco di prestazioni, affidabile e facile da usare.

escene es282-pg

Escene ES282-PG, caratteristiche principali:

  • Supporta 3 account o linee VoIP
  • Presa cuffia con plug RJ9 standard
  • Display 2,8" 132x64
  • 2 porte di rete 10/100/1000
  • Alimentazione PoE
  • Attesa
  • Parcheggio
  • Trasferta
  • Non disturbare
  • Caller ID
  • Conferenza
  • Rubrica memorie
  • Controllo volumed-dial, SMS, voicemail
  • Personalizzazione suoneria
  • Rubrica 300 numeri
  • Black list
  • Log chiamate ricevute e perse
  • Diagnostica hardware
  • Multilingua
  • XML - LDAP
  • Compatibile con i maggiori produttori di IP-PBX - centralini asterisk Broadsoft Avaya Asterisk Yeastar ALLO...
  • Alimentatore 220 VAC opzionale

 

Caratteristiche audio

  • Wideband  su cornetta, viva voce e cuffia (provalo con le cuffie Ezlight)
  • Audio HD a larga banda G.722
  • Audio in banda base codec: G. 711.μ/A, G723.1, G.729AB
  • VAD, CNG, AEC, PLC, AJB, AGC
  • Full duplex viva voce (AEC)

Caratteristiche rete

  • Supporta SIP v1(RFC2543), v2(RFC3261)
  • Support DNS-SRV(RFC3263)
  • Supporta STUN
  • 3 modalità DTMF: In-band, RFC2833, SIP INFO
  • Supporta proxy server e punto punto
  • Rete:static, DHCP, PPPOE
  • Supporta TFTP/DHCP/PPPOE
  • Supporta DNS client, built-in NAT/DHCP
  • Login, logout web page

Configurazione e sicurezza

  • Auto-provision via FTP/TFTP/HTTP/HTTPS  SNMP V1/2 , TR069
  • Supporat 3 tipi di configurazione:web page, da telefono e auto provision
  • Supporta VPN, VLAN QOS(802.1pq)
  • LLDP
  • TLS (Transport Layer Security)
  • HTTPS(client)
  • TLS (Transport Layer Security)
  • Information authentication mechanism MD5
  • AES encryption protocol
  • Phone locks, supporta Root/User level management mode

 Alimentatore opzionale - non incluso - vedi ACCESSORI

Scheda tecnica

Account VoIP gestiti
3
Attacco cuffia
Plug RJ9
Audio Wideband
green check
Autoprovisioning
green check
Cancellazione di echo
green check
Codecs
G.711, G.722, G.723.1, G.729A/B
Collegamento telefono
VoIP
Compatibile con apparecchi acustici
green check
Conferenza
green check
Display
green check
Display retroilluminato
green check
Garanzia costruttore
24 mesi
Identificativo chiamante
green check
Importazione rubrica XML
green check
LED messaggio
green check
LED segnalazione chiamate
green check
Lista ultime chiamate
green check
Power Over Ethernet
green check
Protocolli gestiti
SIP
Qualità audio
Quantità porte ethernet
2
Regolazione suoneria
green check
Rubrica (memorie)
green check
Rubrica LDAP XML
green check
Stun
green check
Tasti luminosi
no
Tasto per uso cuffia
green check
Tipo
VoIP
Tipo porta ethernet
10/100/1000
Viva voce
green check
VPN
green check

Scarica



Prodotti visti

Confronta prodotti 0/4