Snom SP800 telefono IP per cuffie - call center

Snom SP800 telefono IP per cuffie - call center

Codice: 00004641 | EAN: 4262377560280
  • Telefono IP semplificato
  • Per utilizzo con cuffie
  • Ideale per call center
  • (Alta qualità audio e stabilità)
  • Client CTI integrato
Prodotto disponibile

Spedizione: 17 pz in 3-5 giorni

Listino: 167,00 €

135,92 € Escl. IVA

165,82 € Incl. IVA

Preventivo al volo Vuoi ricevere un preventivo personalizzato? Te lo invieremo entro 1 ora.

Vai al confronto
  Politiche per le spedizioni

Spedizione in 24/48h per i prodotti a stock

  Politiche per i resi

Reso entro 14 giorni dall'acquisto. Clicca per maggiori dettagli

Snom SP800 telefono IP per call center

Snom SP800 è un telefono IP, da utilizzare con cuffie telefoniche professionali.

Questo prodotto è indirizzato a coloro che sono stanchi dei malfunzionamenti e dalla instabilità della postazione di lavo0ro legata ad un computer, ma desiderano avere qualità audio stabilità e non essere condizionati da aggiornamenti, problemi vari legati al PC etc.

Queste situazioni, ovvero di scarsa qualità e instabilità del dispositivo, si ripercuotono negativamente sulla qualità e produttività delle postazioni di lavoro nel contact center.

Snom SP800 risolve questi limiti dati dal PC e valorizza il lavoro dell'operatore, specie quando si abbina a SP800 una cuffia di qualità con microfono a cancellazione di rumore, corded o cordless.


Snom SP800 (senza display e tastiera) è la soluzione ideale per le aziende che desiderano connettere in modo sicuro i propri dipendenti tramite desktop remoto o soft client al cloud senza compromettere la perfetta qualità audio.

Dotato delle stesse funzionalità di un telefono fisso D862, l'SP800 garantisce agli utenti la familiare esperienza audio Snom di prima classe senza compromettere la sicurezza.

Anche negli scenari più impegnativi, la trasmissione della voce rimane chiara e comprensibile




Informazioni Snom SP800

  • Terminale IP da scrivania -- nero canna di fucile -- PN 00004641
  • Sistema operativo: Linux
  • Utilizzo in ambienti interni, possibilità di montaggio a parete1
  • Dimensioni e peso Dimensioni (L × P × A, ca.) 110 mm × 110 mm × 30.2 mm Peso (circa) 145 g
  • LED di notifica dello stato della chiamata: 1 LED verde
  • Indicazione dello stato dell'alimentazione: 1 LED rosso
  • 1 tasto funzione dedicato: ripristina
  • Codec audio G.711 (A-law, μ-law), G.722, G.723.1, G.726, G.729, Opus
  • Dual tono multi frequenza (DTMF / RFC2833):
  • SIP-INFO, in-band, out-of-band
  • Comfort Noise Generator (CNG)
  • Voice Activity Detection (VAD)
  • Audio response time
  • Adaptive jitter buffer
  • Packet loss concealment (PLC)
  • Power over Ethernet (PoE) IEEE 802.3af, class 3 -- IEEE 802.3az4
  • Alimentatore 100 - 240 V AC, 50 - 60 Hz -- 5 V DC (SELV), 2 A, 10 W1
  • Alimentatore: jack coassiale
  • Connettività di rete: 2 prese RJ45-8P8C (PC/NET) → Gigabit Ethernet (GbE)
  • Cuffie USB e altri accessori:3 2 porte USB 2.0 tipo A
  • Cuffia: mini-jack femmina 3,5 mm
  • Presa RJ12-6P6C (EHS)
  • Configurazione tramite interfaccia web (WUI)
  • Re-design grafico e funzionale basato su UX (Phone Manager)
  • Accesso protetto da password
  • OpenVPN, VLAN (IEEE 802.1q)
  • Protocolli e tecniche relative a VoIP SIP, SDP, RTP, RTCP, RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN
  • Protocolli VoIP sicuri SIPS (SIP over TLS), SRTP, SRTCP
  • Protocolli di rete IPv4 / IPv6 (dual stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP TLS V1.3 incl. cifrato (forward secret e autenticato), HTTPS, IEEE 802.1X (EAP-TLS - RFC 5216)
  • TR-069, TR-069 Annex G (precedentemente TR-111), TR-369 (USP), uaCSTA over SIP, CSTA over HTTP(S)
  • 8 identità / account
  • LDAP (rubrica centralizzata sul server)
  • Rubrica locale fino a 10.000 voci
  • Importa/Esporta la rubrica (CSV, XML)
  • Composizione da URL
  • Dial plan locale
  • Ricomposizione automatica su occupato
  • Riconoscimento ID chiamante (CLIP)
  • Calling Line Identification Restriction (CLIR)
  • Ripetizione chiamata su occupato/non raggiungibile2
  • Avviso di chiamata
  • Accettazione automatica delle chiamate
  • Deviazione di chiamata
  • Blocco chiamate: lista di rifiuto automatico, controllo dinamico della lista contatti bloccati2, chiamate
  • anonime

Scheda tecnica

Attacco cuffia
USB
Audio Wideband
green check
Garanzia costruttore
24 mesi
Tipo
VoIP

Scarica

Snom S800

Snom S800 telefono senza cornetta nè display


Non ci sono accessori e correlati per questo prodotto

Confronta prodotti 0/4