Snom D869
search
  • Snom D869

Snom D869

Codice: Snom D869
Telefono IP 2 Gigabit LAN PoE, direzionale con Bluetooth, WiFi, supporta cuffie con filo e wireless
Prodotto non disponibile
Vai al confronto
  Politiche per le spedizioni

Spedizione in 24/48h per i prodotti a stock

  Politiche per i resi

Reso entro 14 giorni dall'acquisto. Clicca per maggiori dettagli

Snom D869 Telefono VoIP

Il telefono IP Snom D869 è un terminale top di gamma, con display reclinabile touch a colori.

E' dotato di connessione wifi e bluetooth e cornetta cordless.

Il telefono Snom D869 può essere considerato la punta di diamante della produzione Snom del 2021 ed è  interoperabile con tutti i sistemi IP on premise (centralino hardware), centralino virtuale (in cloud) e solo software, come ad esempio la gamma Yeastar.

Snom D869 ha un design elegante e ricercato, con funzioni touchscreen, tasti flessibili sul display con etichette LCD, connettività wireless e bluetooth.

Microtelefono senza filo, supporto di cuffie bluetooth e dect con sganciatore elettronico.

Garanzia Snom di 3 anni.

Preview della serie D800 Snom

 

Contenuto della confezione:

  • Telefono
  • Supporto da tavolo
  • Cavo di rete 1,5 m
  • Guida a installazione

 

Dotato di un bellissimo schermo retroilluminato regolabile e reclinabile, offre un'ottima panoramica, indipendentemente dalla situazione di illuminazione sul posto di lavoro.

E' dotato di tasti funzione programmabili, per memorizzare selezioni rapide o gruppi di chiamate , su più pagine.

Snom D869 combina tecnologia avanzata, eccellente qualità della voce e un design ottimale in un unico

E' dotato di 2 porte PoE Gigabit, supporta lo sganciatore elettronico per cuffie wireless professionali (incluso le nuove cuffie Yealink WHxx).

Supporta nativamente cuffie con filo via plug RJ9 o via USB.

 

Alcune caratteristiche di Snom D869


Interfaces and connections

  • D869 power options
  • Power over Ethernet (PoE), IEEE 802.3af, class 3
  • Power adapter 100 - 240 V AC / 50 - 60 Hz -- 5 V DC (SELV) /2 A / 10 W 1



Wired interfaces

  • 1 x coaxial power adapter connector
  • 2 x 1 Gbit RJ45-8P8C Ethernet port
  • 1 x USB 2.0 Typ A
  • 1 x RJ9-4P4C standard receiver connector
  • 1 x RJ9-4P4C standard connector or USB port for wired headset connection
  • 1 x RJ12-6P6C proprietary EHS connector1



Wireless interfaces

  • Bluetooth 5.0
  • WLAN IEEE 802.11n/ac
  • DECT optional via USB dongle


 Sensors

  • Ambient light sensor
  • Hook switch sensor



Technologies and protocols

  • Network technologies
  • OpenVPN, VLAN (IEEE 802.1Q)
  • VoIP related protocols and techniques
  • SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389)
  • Secure VoIP protocols
  • SIPS (SIP over TLS), SRTP (RFC 3711), SRTCP



Network protocols

  • IPv4 / IPv6 (Dual Stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP
  • Secure network protocols
  • TLS V1.3 incl. ciphers (forward secret & authenticated), HTTPS, IEEE 802.1X (EAP-TLS - RFC 5216)
  • Remote management protocols
  • TR-069, TR-069 Annex G (formerly TR-111), TR-369 (USP)

 

  User interfaces and setup

  • Configuration and setup via menu-driven web user interface (WUI)
  • Visual and functional UX based re-design of web user interface (phone manager)
  • Password-protected login
  • Secure web server/client (HTTPS)
  • WUI - Languages
  • Configuration and setup via menu-driven phone user interface (PUI)
  • PUI - Languages
  • Automatic configuration via provisioning
  • Loading of settings and firmware via HTTP / HTTPS / TFTP
  • Supported DHCP provisioning options 43 / 60 / 66 / 67
  • Secure Redirection And Provisioning Service (SRAPS) support
  • Remote management via TR-069 / TR-069 Annex G / TR-369
  • Plug & Play (PnP) support
  • Localization
  • Timezone
  • Additional language support
  • Dial tone
  • Related features
  • Dual firmware partition

 

Directory support and call features

  • 12 SIP identities / accounts
  • Up to 12 simultaneous calls
  • Directory support
  • LDAP (server-based directory)
  • Local directory with up to 50,000 entries
  • Import/export phone book (CSV, XML)
  • XML phonebook support

 

Accessories

  • 00004544 -- Wall mount kit (D8XX)
  • 00004561 -- Corded wideband receiver (D8XX)
  • 00004570 -- 10 W Power adapter
  • 00004341 -- A100M -- Monaural Headset
  • 00004342 -- A100D -- Binaural Headset
  • 00004388 -- A150 -- DECT-Headset
  • 00004387 -- A170 -- DECT-Headset
  • 00002362 -- EHS Advanced 2.0
  • 00004384 -- A210 -- USB WLAN dongle
  • 00004386 -- A230 -- USB DECT dongle

Scheda tecnica

Attacco cuffia
RJRJ9 + USB
Audio Wideband
green check
Autoprovisioning
green check
Bluetooth
green check
Collegamento telefono
VoIP
Display
green check
Garanzia costruttore
24 mesi
Porta USB
green check
Power Over Ethernet
green check
Quantità porte ethernet
2
Serie
D800
Supporto EHS (cuffie cordless)
green check
Tastiera retroilluminata
green check
Tasti luminosi
green check
Tasti programmabili
36
Tasto per uso cuffia
green check
Tipo
VoIP
Tipo porta ethernet
Gigabit
Visualizzazione data e ora
green check
Visualizzazione durata chiamata
green check
Wireless
green check

Non ci sono documenti allegati per questo prodotto

Non ci sono accessori e correlati per questo prodotto

Prodotti visti

Confronta prodotti 0/4