Fanvil H2U RED telefono IP rosso
search
  • Fanvil H2U RED telefono IP rosso
  • Fanvil H2U RED telefono IP rosso

Fanvil H2U RED telefono IP rosso

Codice: FAN-H2U-RED | EAN: 6937295604153

Il telefono IP semplice ed economico per hotel (su centralini IP con derivati interni SIP standard). Colore rosso

Prodotto disponibile

Spedizione: 33 pz in 3-5 giorni

Non ci sono abbastanza prodotti in magazzino

Listino: 68,20 €

53,31 € Escl. IVA

65,04 € Incl. IVA

Preventivo al volo Vuoi ricevere un preventivo personalizzato? Te lo invieremo entro 1 ora.

Vai al confronto
  Politiche per le spedizioni

Spedizione in 24/48h per i prodotti a stock

  Politiche per i resi

Reso entro 14 giorni dall'acquisto. Clicca per maggiori dettagli

Fanvil H2U RED telefono IP rosso

Fanvil H2U RED telefono VoIP rosso

Il telefono IP Fanvil H2U RED  è un telefono VoIP utile in ambienti in cui si vuol evidenziare la presenza di un telefono per urgenza emergenza, oppure in camere di albergo o residenze private, in cui il colore rosso si abbina agli arredi.

 

Il Fanvil h2U permette di selezionare fino a 10 numeri con la pressione prolungata dei tasti che compongono la tastiera.

fanvil h2u red telefono ip rosso

Compatibile con tutti i sistemi VoIP SIP.

Installabile sia a parete che su ripiano.

 

 

 

  Caratteristiche principali di Fanvil H2u telefono hotel IP

  •  2 SIP account
  • 1 porta rete LAN 10/100
  • Alimentazione via PoE 802.3af
  • Installabile a parete
  • LED messaggio in attesa
  • Attesa, ripresa, intercomunicante, trasferta
  • Porta per collegamento cuffia RJ9
  • Codecs voce: G.711A/u, G.7231 high/low, G.729
  • Cancellazione di echo
  • DTMF in banda, SIP info,RFC2833
  • Alimentatore non incluso nella confezione (5V2A)
  • Colore rosso
  • Garanzia 12 mesi

Catalogo Fanvil

telefono ip hotel fanvil

 

Generic

  • 2 SIP Lines
  • HD Voice
  • PoE Enabled
  • Handset / Hands-free mode
  • Intelligent DSS Keys
  • Desktop/wall mount mode
  • Optional External Power Supply

Phone Functions

  • Call logs (In/Out/Missed, Max support 600 records in the web)
  • Programmable DSS
  • Action URL / Active URI
  • Web dial

Call Functions

  • Call out / Answer
  • Mute / Unmute
  • Hands-free / Cancel hands-free
  • Call Hold / Resume
  • Speed Dial
  • Redial
  • Auto-Answering
  • 3-way Conference
  • Hot Line
  • Hot desking

Audio

  • Narrowband Codec: G.711a/u, G.726, G.729A, iLBC
  • Wideband Codec: G.722, Opus
  • Acoustic Echo Canceller (AEC)
  • Voice Activity Detection (VAD) / Comfort Noise Generation (CNG)
  • Background Noise Estimation (BNE) / Noise Reduction (NR)
  • Packet Loss Concealment (PLC)
  • Dynamic Adaptive Jitter Buffer
  • DTMF: In-band, Out-of-Band – DTMF-Relay(RFC2833) / SIP INFO

Network

  • 10/100 Mbps Ethernet
  • IP Mode:IPv4/IPv6/IPv4&IPv6
  • IP Configuration: Static / DHCP / PPPoE
  • Network Access Control: 802.1x
  • VPN: L2TP / OpenVPN
  • VLAN
  • QoS
  • RTCP-XR (RFC3611), VQ-RTCPXR(RFC6035)

Protocols

  • SIP2.0 over UDP/TCP/TLS
  • RTP/RTCP/SRTP
  • STUN
  • DHCP
  • IPv6
  • LLDP
  • PPPoE
  • 802.1x
  • L2TP
  • OpenVPN
  • SNTP
  • FTP/TFTP

Physical Specifications

  • Keypad: 19 keys, including
  • 12 Standard Phone Digits keys(0-9: Speed dial configurationon webpage)
  • 3 Function keys (Hands-free , Redial ,Hold)
  • 3 Volume Control keys, Up/Down/Mute(with red color LED)
  • 1 DSS key
  • Status indicator (two-color LED) x1
  • RJ11 Port x1
  • RJ45 Port x1
  • Power: 5V/2A or PoE
  • Power Consumption(PoE): 1.58W~3.47W
  • Power Consumption(Adapter): 0.87~2.23W
  • Working Temperature: 0~45℃
  • Working Humidity: 10~90%
  • Installation: Desktop/wall mount
  • Color: Black/white/red
  • Device Dimensions: 55.8 x 215 x 57.8mm

Scheda tecnica

Account VoIP gestiti
1
Audio Wideband
green check
Autoprovisioning
green check
Cancellazione di echo
green check
Codecs
G.711, G.729, G.723
Collegamento telefono
VoIP
Colore
rosso
LED messaggio
green check
LED segnalazione chiamate
green check
Protocolli gestiti
SIP
Quantità porte ethernet
1
Regolazione suoneria
green check
Telefoni per Hotel
Si
Tipo
VoIP
Tipo porta ethernet
10/100

Scarica

Fanvil H2u datasheet hotel phone

Fanvil H2u datasheet hotel phone


Presentazione Fanvil V6

Presentazione telefoni Fanvil V6



Confronta prodotti 0/4