Yealink SIP-T48S Gigabit LAN HD audio OPUS
search
  • Yealink SIP-T48S Gigabit LAN HD audio OPUS
  • Yealink SIP-T48G Telefono VoIP con porte Gigabit

Yealink SIP-T48S Gigabit LAN HD audio OPUS

Codice: SIP-T48S | EAN: 6938818301535
Yealink SIP-T48S è l'evoluzione di T48Gcon codec audio OPUS ,l 2 Gigabi LAN PoE, display a colori 7" touch, 27 etichette LCD. Compatibile con centralino virtuale EzCloud
Vai al confronto
  Politiche per le spedizioni

Spedizione in 24/48h per i prodotti a stock

  Politiche per i resi

Reso entro 14 giorni dall'acquisto. Clicca per maggiori dettagli

Yealink SIP-T48S display 7" touch screen a colori, 2 Gigabit LAN PoE , 16 linee

Yealink SIP-T48S è l'evoluzione di T48G, con codec audio OPUS ,l 2 Gigabi LAN PoE, display a colori 7" touch, 27 etichette LCD. Supporta chiavette USB opzionali per utilizzare cuffie bluetooth o per connettività WiFi.

Compatibile con centralino virtuale EzCloud

Il telefono VoIP Yealink SIP-T48S è dotato di 2 porte LAN PoE Gigabit per garantire la massima velocità di connessione al computer ad esso collegato.

E' dotato di attacco standard RJ9 per  cuffia telefonica professionale (vedi ad esempio Ezlight Pro, Jabra BIZ2300, Sennheiser, Plantronics...).

Yealink SIP-T48S, supporta inoltre fino a 6 consolle dss (tastiere aggiuntive con etichette LCD personalizzabili).

E' possibile gestire fino a 16 accounts IP SIP (che possono derivare anche da più sorgenti/centrali).

Il servizio di autoprovisioning permette di  auto configurarsi sui centralini IP che forniscono questa funzionalità.

 

Come si collega Yealink SIP-T48S?
Il telefono IP si collega sulla rete LAN e può condividere lo stesso cavo utilizzato dal computer (o altra periferica di rete).

Posso collegare un auricolare o una cuffia professionale wireless bluetooth?
E possibile collegare una cuffia wireless bluetooth, installando il dongle USB opzionale (Yealink BT40)

Posso utilizzarlo su una rete WiFi non avendo il cavo di rete LAN alla scrivania?

E' possibile, utilizzando l'opzione  WF40 (chiavetta usb wifi)

Come funzionano i tasti funzione programmabili se non ha un tastierino dedicato?

Il display touch, permette di configurare fino a 29  tasti virtuali  visibili sul display e attivare le funzioni a loro associate semplicemente sfiorando il tasto virtuale sul display stesso.

Se un centralino VoIP non è dotato di autoprovisioning posso comunque utilizzarlo?

Sì, è possibile e la configurazione iniziale deve essere fatta dal telefono (non viene automaticamente riconosciuto dal centralino IP)

Posso collegarlo su qualunque linea o centralino VoIP

E' possibile collegarlo su qualunque linea IP  sia fornita da operatore  che da IPPBX, purchè in protocollo STANDARD SIP.

Collegamento Yealink SIP-T48S

Caratteristiche Yealink SIP-T48S

  • Porta USB utilizzabile anche per dongle bluetooth (BT40 - opzione)
  • 2 porte LAN Gigabit
  • T4S Auto-P Template unified
  • T4S Firmware unified
  • Codec OPUS
  • Display a colori da 7" grafico retroilluminato "touch screen" 800 x 480 pixel)
  • Screensaver
  • 27 tasti a display (su 3 pagine da 9 tasti)
  • Fino a 16 accounts VoIP SIP
  • Supporta fino a 6 consolle tasti DSS fino a 240 tasti totali
  • Storico chiamate fatte/ricevute/perse/inoltrate
  • 7 tasti funzione fissa  (messaggio, cuffia,attesa, mute, trasferta, ripetizione, viva voce)
  • Conferenza a 3 vie
  • Installabile anche a parete
  • Supporto regolabile con 2  livelli di angolazione
  • Presa per cuffia con filo RJ9 (vedi accessori)
  • Supporto dongle USB opzionale per auricolare bluetooth
  • Dongle USB opzionale per wifi
  • Registrazione chiamate
  • USB recording
  • Voice mail
  • Rubrica per 1000 contatti, black list, XML/LDAP
  • Nome e foto in rubrica
  • Import export contatti
  • Ricerca intelligente dei contatti in rubrica
  • Compatibile con ippbx Allo nano2 Yeastar,  Asterisk e ippbx con sip extensions
  • Codec audio: G.722 Narrowband codec: G.711(A/μ), G.723, G.729AB, G.726, GSM
  • VAD, CNG, AEC, PLC, AJB, AGC
  • Vivavoce full-duplex HD (wideband)

Accessori disponibili:

Dongle USB bluetooth, dongle wifi, cornetta, cavo spiralato, supporto da parete alimentatore, cuffia con filo

Accessori yealink

 

Funzioni su IPPBX (Su centralini predisposti)

  • BLF - tasti indicatori stato interni/linee (dipende dal centralino)
  • Chiamata anonima
  • Rifiuto chiamata
  • Remotizzazione derivato
  • Indicazione messaggio giacente
  • Voice mail,
  • Parcheggio chiamata
  • Risposta per assente
  • Chiamata generale (paging)
  • Musica su attesa
  • Registrazione della conversazione
  • Caller ID

 Interfacce e collegamenti

  • 2 porte LAN Gigabit Ethernet
  • Porta USB per dongle opzionale
  • Alimentazione PoE (IEEE 802.3af) classe 3
  • 1 presa standard RJ9 per cuffia con filo
  • 1 presa standard RJ) per microtelefono
  • 1 presa standard RJ12 (6P6C) per collegare DSS opzionale

 Rete e sicurezza

  • SIP v1 (RFC2543), v2 (RFC3261)

  • Supporta ridondanza call server

  • NAT transverse: STUN mode

  • SRTP for voice

  • Transport Layer Security (TLS)

  • HTTPS certificate manager

  • AES encryption

  • OpenVPN, IEEE802.1X

  • IPv6

  • Proxy mode and peer-to-peer SIP link mode

  • IP assignment: static/DHCP/PPPoE

  • HTTP/HTTPS web server

  • Sincronizzazione data e ora via SNTP

  • UDP/TCP/DNS-SRV(RFC 3263)

  • QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP

 Questo terminale è certificato 3CX Asterisk Avaya Broadsoft Genesys, Yeastar.

Attenzione: Alimentatore non incluso nella confezione (opzionale)

 

Il terminale Yealink T46S T48S sono equipaggiabili con dongle WF50 WiFi

Se trovi un prezzo migliore (a parità di servizio), comunicacelo. Vogliamo che tu possa ricevere il prodotto al miglior prezzo, con tutte le nostre garanzie. Ezdirect è rivenditore autorizzato Yealink e garantisce tutte le garanzie che Yealink riconosce solamente ai propri rivenditori autorizzati. Gli acquisti presso rivenditori (on line) non autorizzati potrebbero non essere garantiti nel postvendita

Rivenditore autorizzato Yealink

Chi è Yealink

 Yealink è il costruttore di IP phone (telefoni IP) videotelefoni e videoconferenza IP di alta qualità che fa dell'affidabilità la propria carta vincente. La qualità Yealink non è seconda a nessun altro costruttore e l'affidabilità è ai massimi livelli. I VoIP phone Yealink si contraddistinguono anche per l'interoperabilità con qualunque centralino VoIP (IP-PBX) di qualunque marca, con protocollo standard SIP. La gamma dei telefoni IP Yealink è utilizzabile anche come terminale di utente per IP provider, centralino virtuale, oltre che come postazione di lavoro, in un'azienda dotata di centralino VoIP.

 

L'acquisto di un telefono IP Yealink è un investimento sicuro nel tempo.

 Preventivi gratuiti per quantità e progetti per videoconferenza IP clicca qui

Scheda tecnica

Account VoIP gestiti
16
Attacco cuffia
Plug RJ9
Audio Wideband
green check
Autoprovisioning
green check
Bluetooth
Opzionale via USB
Cancellazione di echo
green check
Codecs
G.711, G.722, G.723.1, G.729A/B, GSM-FR, G.726-32
Collegamento telefono
VoIP
Compatibile con apparecchi acustici
green check
Conferenza
green check
Display
Grafico
Display retroilluminato
green check
Foto associate in rubrica
green check
Identificativo chiamante
green check
Importazione rubrica XML
green check
LED messaggio
green check
LED segnalazione chiamate
green check
Lista ultime chiamate
green check
Power Over Ethernet
green check
Protocolli gestiti
SIP
Qualità audio
Quantità porte ethernet
2
Regolazione suoneria
green check
Risposta automatica
green check
Rubrica LDAP XML
green check
Serie
T4
Stun
green check
Supporto EHS (cuffie cordless)
green check
Supporto tasti aggiuntivi
green check
Tasti luminosi
green check
Tasti programmabili
24
Tasto per uso cuffia
green check
Tipo
VoIP
Tipo porta ethernet
Gigabit
Touchscreen
green check
Visualizzazione data e ora
green check
Visualizzazione durata chiamata
green check
Viva voce
green check
Voce criptata
green check
XML
green check

Scarica


Yealink T48S manuale

Yealink T48S manuale, SIP-T48S


Prodotti alternativi

Confronta prodotti 0/4