Yealink SIP-T48G Telefono VoIP con porte Gigabit
search
  • Yealink SIP-T48G Telefono VoIP con porte Gigabit
  • Yealink SIP-T48G Telefono VoIP con porte Gigabit
  • Yealink SIP-T48G Telefono VoIP con porte Gigabit

Yealink SIP-T48G Telefono VoIP con porte Gigabit

Codice: SIP-T48G | EAN: 6938818300828
Yealink SIP-T48G è il telefono IP professionale, elegante e ricco di servizi, servizi a portata di mano. Porte Gigabit, bluetooth, display da 7" a colori touch interattivo. Fino a 6 account VoIP.
Vai al confronto
  Politiche per le spedizioni

Spedizione in 24/48h per i prodotti a stock

  Politiche per i resi

Reso entro 14 giorni dall'acquisto. Clicca per maggiori dettagli

Yealink SIP-T48G telefono VoIP con touch screen 7" e 2 porte Gigabit PoE

Il telefono IP SIP Yealink SIP-T48G è sostituito  dal Yealink SIP-T48S

 

Yealink SIP-T48 è dotato di 2 porte LAN, in tecnologia PoE (per evitare l'uso di alimentatori, sfruttando switch dotati di questa tecnologia per alimentare i dispositivi utilizzando lo stesso cavo di rete). Le 2 porte ethernet di T48G sono di tipo Gigabit.

E' davvero bello e funzionale, con moltissimi servizi di base. Si installa su una rete LAN, come un derivato del centralino telefonico aziendale o come telefono da utilizzare su accounts forniti da IP provider.

E' dotato di attacco per la cuffia telefonica professionale (vedi ad esempio Ezlight Pro, Jabra BIZ2300).

SIP-T48G, supporta inoltre fino a 6 consolle dss di espansione, per avere un telefono da posto operatore completo anche di tasti luminosi programmabili, al fine di monitorare e gestire le risorse di sistema quali linee, interni servizi (Dss è un dispositivo opzionale).

E' possibile gestire fino a 6 accounts IP SIP (che possono derivare anche da più sorgenti/centrali).

Il servizio di autoprovisioning permette di  auto configurarsi sui centralini IP che forniscono questa funzionalità.

Le 2 porte Gigabit di Yealink SIPt48G assicurano un mantenimento della velocità dati sulla rete, quindi, è perfetto anche in postazioni di lavoro dove lo scambio dati  è intenso.

 

Come si collega?
Il telefono IP si collega sulla rete LAN e può condividere lo stesso cavo utilizzato dal computer (o altra periferica di rete).

Posso collegare un auricolare o una cuffia professionale wireless bluetooth?
E possibile collegare una cuffia wireless bluetooth, installando il dongle USB opzionale (Yealink BT40)

Come funzionano i tasti funzione programmabili se non ha un tastierino dedicato?

Il display touch, permette di configurare fino a 29  tasti virtuali  visibili sul display e attivare le funzioni a loro associate semplicemente sfiorando il tasto virtuale sul display stesso.

Se un centralino VoIP non è dotato di autoprovisioning posso comunque utilizzarlo?

Sì, è possibile e la configurazione iniziale deve essere fatta dal telefono (non viene automaticamente riconosciuto dal centralino IP)

Posso collegarlo su qualunque linea o centralino VoIP

E' possibile collegarlo su qualunque linea IP  sia fornita da operatore  che da IPPBX, purchè in protocollo STANDARD SIP.


Caratteristiche T48G Yealink

  • Porta USB utilizzabile anche per dongle bluetooth (BT40 - opzione)
  • 2 porte LAN Gigabit
  • Display a colori da 7" grafico retroilluminato "touch screen" 800 x 480 pixel)
  • 29 tasti a display
  • Fino a 6 accounts VoIP SIP
  • Supporta fino a 6 consolle tasti DSS fino a 240 tasti totaliyealink t48g
  • Storico chiamate fatte/ricevute/perse/inoltrate
  • 7 tasti funzione fissa  (messaggio, cuffia,attesa, mute, trasferta, ripetizione, viva voce)
  • Conferenza a 3 vie
  • Installabile anche a parete
  • Supporto regolabile con 2  livelli di angolazione
  • Presa per cuffia con filo RJ9 (vedi accessori)
  • Supporto dongle USB opzionale per auricolare bluetooth
  • Registrazione
  • Voice mail
  • Rubrica per 1000 contatti, black list, XML/LDAP
  • Nome e foto in rubrica
  • Import export contatti
  • Ricerca intelligente dei contatti in rubrica
  • Compatibile con ippbx Allo nano2 Yeastar,  Asterisk e ippbx con sip extensions
  • Codec audio: G.722 Narrowband codec: G.711(A/μ), G.723, G.729AB, G.726, GSM
  • VAD, CNG, AEC, PLC, AJB, AGC
  • Vivavoce full-duplex HD (wideband)

 

Funzioni su IPPBX (Su centralini predisposti)

  • BLF - tasti indicatori stato interni/linee (dipende dal centralino)
  • Chiamata anonima
  • Rifiuto chiamata
  • Remotizzazione derivato
  • Indicazione messaggio giacenteDongle bluetooth per telefono yealink
  • Voice mail,
  • Parcheggio chiamata
  • Risposta per assente
  • Chiamata generale (paging)
  • Musica su attesa
  • Registrazione della conversazione
  • Caller ID

 

Interfacce e collegamenti

  • 2 porte LAN Gigabit Ethernet
  • Porta USB per dongle opzionale
  • Alimentazione PoE (IEEE 802.3af) classe 3
  • 1 presa standard RJ9 per cuffia con filo
  • 1 presa standard RJ) per microtelefono
  • 1 presa standard RJ12 (6P6C) per collegare DSS opzionale

 

Rete e sicurezza

  • SIP v1 (RFC2543), v2 (RFC3261)

  • Supporta ridondanza call server

  • NAT transverse: STUN mode

  • SRTP for voice

  • Transport Layer Security (TLS)

  • HTTPS certificate manager

  • AES encryption

  • OpenVPN, IEEE802.1X

  • IPv6

  • Proxy mode and peer-to-peer SIP link mode

  • IP assignment: static/DHCP/PPPoE

  • HTTP/HTTPS web server

  • Sincronizzazione data e ora via SNTP

  • UDP/TCP/DNS-SRV(RFC 3263)

  • QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP

 Questo terminale è certificato 3CX Asterisk Avaya Broadsoft Genesys.

Attenzione: Alimentatore non incluso nella confezione (opzionale)

 

prezzo telefoni yealink

 

Scheda tecnica

Account VoIP gestiti
6
Attacco cuffia
Plug RJ9
Audio Wideband
green check
Autoprovisioning
green check
Bluetooth
Opzionale via USB
Cancellazione di echo
green check
Codecs
G.711, G.722, G.723.1, G.729A/B, GSM-FR, G.726-32
Collegamento telefono
VoIP
Compatibile con apparecchi acustici
green check
Conferenza
green check
Display
Grafico
Display retroilluminato
green check
Foto associate in rubrica
green check
Identificativo chiamante
green check
Importazione rubrica XML
green check
LED messaggio
green check
LED segnalazione chiamate
green check
Lista ultime chiamate
green check
Power Over Ethernet
green check
Protocolli gestiti
SIP
Qualità audio
Quantità porte ethernet
2
Regolazione suoneria
green check
Risposta automatica
green check
Rubrica LDAP XML
green check
Serie
T4
Stun
green check
Supporto EHS (cuffie cordless)
green check
Supporto tasti aggiuntivi
green check
Tasti luminosi
green check
Tasti programmabili
24
Tasto per uso cuffia
green check
Tipo
VoIP
Tipo porta ethernet
Gigabit
Touchscreen
green check
Visualizzazione data e ora
green check
Visualizzazione durata chiamata
green check
Viva voce
green check
Voce criptata
green check
XML
green check

Scarica

Datasheet SIP-T48G

Datasheet SIP-T48G yealink telefono voip.



Prodotti visti

Confronta prodotti 0/4