Telefono IP elegante e funzionale con display grafico a colori, 2 Gigabit LAN, presa cuffia e predisposto EHS Jabra-Plantronics.
Spedizione in 24/48h per i prodotti a stock
Reso entro 14 giorni dall'acquisto. Clicca per maggiori dettagli
Htek UC926 è sostituito da HTEK UC926E
E' possibile utilizzare Htek UC926 con cuffia telefonica con filo o senza filo, anche grazie alla gestione dello sgancio elettronico opzionale (EHS)
Sul terminale Htek UC926 sono disponibili 10 tasti su display, programmabili, dotati di LED di segnalazione i quali sono a loro volta affiancati da etichette LCD sul display. I tasti possono essere configurati come BLF/DSS su più pagine per la visualizzazione e chiamata di interni.
E' quindi possibile visualizzare sui tasti BLF fino a 36 linee / interni /funzioni di sistema...
Il display è ampio e retroilluminato, in alta risoluzione, i tasti sul display aiutano nella gestione delle funzioni di sistema
Sono disponibili 10 tasti su display, programmabili, dotati di LED di segnalazione.

Supporta fino a 6 linee IP SIP (accounts) ovvero linee IP da IP provider o da IPPBX (centralino telefonico), anche virtuale.
Funzioni telefoniche Htek UC926
● 6 SIP accounts
● Attesa mute DND, deviazione trasferta
● Conferenza a 5 vie
● XML Browser
● Ascolto di gruppo, SMS
Codecs Htek UC926
● HD voice: HD handset, HD speaker
● Codecs: iLBC, G.722, G.711(A/μ),
● GSM_FR, G.723, G.729AB, G.726-32
● DTMF: In-band, RFC 2833, SIP INFO
● Viva voce HD con AEC
● VAD, AGC, CNG, AEC, PLC, AJB
Rubrica
● Rubrica locale fino a 10000 voci
● XML/LDAP
● Phonebook search/import/export
● Storico chiamate
● Black list 
Funzioni su IP-PBX
● LEd stato (BLF - BLA)
● Rifiuto chiamata anonima
● Voice mail, led messaggio
● Parcheggio e risposta per assente
● Chiamata interna
● Musica in attesa
Display e Leds
● 4.3" 480 x 272-pixel color display with backlight
● 24 bit
● LED per chiamate e messaggi in attesa a due colori
● LED per informazioni sullo stato delle linee SIP
● Caller ID con nome e foto
Tasti funzione
● 10 tasti con LED
● Etichette LCD paperless fino a 36 funzioni
● 8 tasti funzione fissa
● 4 “soft” keys / display
● 6 tasti per navigazione menu e regolazioni
Interfacce
● 2 porte LAN Gigabit Ethernet
● Power over Ethernet (PoE IEEE 802.3af), class 3
● 1xRJ9 (4P4C) handset port
● 1xRJ9 (4P4C) headset port
● 1xRJ12 EXT per collegare tastiere aggiuntive
Gestione dispositivo
● Configuration: browser/LCD-Menu/auto-provision
● Auto provision via HTTP/HTTPS FTP/TFTP
● Auto-provision with PnP
● SIP v1 (RFC2543), v2 (RFC3261)
● SIP server/proxy redundancy
Confezione: Telefono cavo LAN, guida
Alim.re opzionale.
Richiedi quotazione per quantità al nostro staff su Htek UC926 cliccando qui
Se desideri maggiori informazioni sui prodotti Htek, visita il sito del costruttore.
Sui prodotti HTEK forniamo la garanzia del miglior prezzo su offerte/ordini a partire da 500,00 €+iva
Per informazioni generiche sulla tecnologia voip e altri prodotti consulta le nostre guide cliccando qui
Scheda tecnica
SKU: EZD-QD002A
13 pz in 1-2 giorni
9,10 € Escl. Iva
Offerta speciale
SKU: EZD-809MW
3 pz in 1-2 giorni
-23,88%
33,00 € Escl. Iva
Offerta speciale
SKU: EZD-809DW
44 pz in 1-2 giorni
-34,4%
32,90 € Escl. Iva
SKU: FAN-X7A
Codice Allnet: FAN-X7A
Offerta speciale
SKU: FAN-V65
Codice Allnet: FAN-V65
10 pz in 1-2 giorni
164 pz in 3-5 giorni
-24,94%
144,00 € Escl. Iva
Offerta speciale
SKU: FAN-V67
Codice Allnet: FAN-V67
10 pz in 1-2 giorni
73 pz in 3-5 giorni
-25,85%
249,00 € Escl. Iva
Offerta speciale
SKU: 2200-12560-025
1 pz in 1-2 giorni
-59,94%
99,00 € Escl. Iva
SKU: SIP-T74W
Codice Allnet: SIP-T74W
441 pz in 3-5 giorni
142,20 € Escl. Iva
Offerta speciale
SKU: EHS60
1 pz in 1-2 giorni
7 pz in 3-5 giorni
-2,46%
27,70 € Escl. Iva
SKU: 00004652
Codice Allnet: 00004652
68 pz in 3-5 giorni
76,42 € Escl. Iva
Offerta speciale
SKU: 00007000
Codice Allnet: 00007000
10 pz in 1-2 giorni
129 pz in 3-5 giorni
-13,1%
75,00 € Escl. Iva
SKU: EHS61
Codice Allnet: EHS61
5 pz in 1-2 giorni
15 pz in 3-5 giorni
33,75 € Escl. Iva
SKU: HST-T31/T30/T33
Codice Allnet: HST-T31/T30/T33
14,54 € Escl. Iva
SKU: 00004600
Codice Allnet: 00004600
12 pz in 3-5 giorni
157,70 € Escl. Iva