Ripetitore di chiamata IP speaker SIP PoE++ 30W
search
  • Ripetitore di chiamata IP speaker SIP PoE++ 30W
  • Ripetitore di chiamata IP speaker SIP PoE++ 30W

SIP speaker PoE 15W IP55 altoparlante suoneria IP

Codice: EZAUDIO-415SPOE | EAN: 0793541292385

SIP speaker per ambienti rumorosi, da interno ed esterno (IP55) potenza 15 W, alimentazione PoE+ o alimentatore locale.

Prodotto non disponibile

Listino: 399,00 €

379,00 € Escl. IVA

462,38 € Incl. IVA

Preventivo al volo Vuoi ricevere un preventivo personalizzato? Te lo invieremo entro 1 ora.

Vai al confronto
  Politiche per le spedizioni

Spedizione in 24/48h per i prodotti a stock

  Politiche per i resi

Reso entro 14 giorni dall'acquisto. Clicca per maggiori dettagli

SIP speaker PoE 15W IP55 

EzAudio 415SPOE è utilizzabile come SIP speaker su qualunque centralino IP on premise o cloud, SIP standard. Alternativa al diffusore a tromba IP

Grazie al sistema di alimentazione PoE+, è alimentabile con lo stesso cavo ethernet collegato ad uno switch PoE+ o ad un PoE injector PoE+.

SIP speaker Ezaudio

ATTENZIONE: in fase di installazione e durante esercizio  non sostare vicino al SIP Horn Speaker in quanto la potenza può provocare danni all'organo uditivo.

Suggeriamo di provarlo rimanendo a debita distanza fino a  regolazione-posizionamento ottimale.

Questa versione funziona anche con Poe+. In questo caso, suggeriamo impostazione volume massima al 85-90% e per uso sporadico, come ripetitore di chiamata e annunci vocali (non per uso continuativo per streaming audio continuo). 

Utilizzabile, su centralino IP come ripetitore di chiamata (in un gruppo di risposta, che emette un suono a 4 tonalità/frequenze a salire).

 

E' ideale anche come PA (public address) ovvero, come altoparlante per invio messaggi vocali dai telefoni interni (ovviamente anche da smartphone quando connessi al centralino con APP del centralino IP, ad esempio Zoiper o linkus per Yeastar).

L' alimentazione PoE semplifica la posa e installazione. 

L'altoparlante SIP EzAudio SPOE, gestisce una frequenza audio da 80 a 20 KHz garantendo una qualità audio in alta risoluzione..

Può essere anche alimentato localmente con un alimentatore da 24V.

 

Descrizione generale IP SIP speaker

Con l'interfaccia Ethernet 10 / 100M, l'altoparlante a parete SIP è un terminale di trasmissione di rete che supporta il protocollo SIP.

Riceve i dati audio della rete e trasmette il suono tramite DSP e circuito amplificatore del dispositivo, oltre al proprio altoparlante ad alte prestazioni da 15 W.

È facile da installare

Altoparlante da parete impermeabile per esterni (IP55) che fornisce una voce chiara e intelligibile.

Utilizzabile su sistemi broadcasting per diffusione messaggi di servizio, di allarme, ricerca persone e musica

Qualità del suono per la musica di sottofondo nelle applicazioni di notifica pubblica.

Supporta anche la trasmissione e il multicast RTP e può riprodurre flussi di dati RTP caricati con protocolli audio  G.711a G.722.

Voip IP speaker

 

 

 N.B. : la lunghezza massima della password per la registrazione SIP è di 15 caratteri, non sono accettati caratteri speciali come # ! @ etc.

 

Descrizione

  • Potenza 15W
    Alimentazione PoE+ o alimentatore locale
  • Collegamento a switch tramite cavo Cat.5
  • Fissaggio a parete con aggancio a viti/tasselli e/o con staffa regolabile in angolazione (inclusa)
  • Per alimentatore localmente è necessario alimentatore opzionale DC 24V
  • Amplificatore digitale con chip dual-core ad alta velocità (ARM + DSP) di livello industriale, avvio in meno di 1 secondo
  • Impermeabile IP55, per applicazioni interne che esterne
  • Custodia in metallo con cupola tagliafuoco
  • Supporta MP3, WMA, WAV e altre decodifiche
  • Interfaccia di rete RJ45 10/100
  • Standard SIP
  • Supporta la gestione e la configurazione remota, inclusa la modifica dei parametri, l'aggiornamento dell'account, regolazione del volume...
  • Supporta anche la trasmissione e il multicast RTP e può riprodurre flussi di dati RTP 
  • Codec G.711a / ue G.722. 
  • Supporta fino a 10 gruppi multicast contemporaneamente

Network

  • Support SIP V1 (RFC2543) and V2 (RFC3261) network protocols
  • Support DNS SRV (RFC3263), Static IP / DHCP
  • Support VLAN (802.1pq), LLDP, VPN (L2TP/OPEN_VPN)
  • Support wideband G.722, narrowband G.711a/u and other audio codec protocols
  • Compatible with mainstream sip servers, support Internet applications

Certificazione: CE, FCC, RoHs

Scheda tecnica

Garanzia costruttore
24 mesi
Tipo
Speaker

Scarica

SIP Speaker 15W 30W

SIP Speaker 15W 30W manuale poe+ poe++ da parete IP55.


Non ci sono accessori e correlati per questo prodotto

Prodotti alternativi

Prodotti visti

Confronta prodotti 0/4