Yeastar S20 IP-PBX centralino IP 20 derivati
SKU: YEASTAR-S20
9 pz in 1-2 giorni
634,00 € Escl. Iva
Spedizione in 24/48h per i prodotti a stock
Reso entro 14 giorni dall'acquisto. Clicca per maggiori dettagli
Lo Snom PA1 permette di controllare dei relè esterni. Il tutto gestibile via web .
È inoltre possibile collegare ulteriori componenti di rete come telecamere LAN allo switch gigabit per configurare o espandere un sistema di sicurezza. Standard di sicurezza elevati, come la crittografia SHA 2, sono attributi chiave del PA1+.
Si collega alla rete LAN PoE, si configura l'interno SIP ed è pronto per controllare relè o interfacciare il tuo sistema di amplificazione audio esistente (Sno PA1 si collega alla porta aux dell'amplificatore).
Ideale quindi in ambienti in cui è necessario inviare messaggi vocali di informazione o ricerca di persone.
Tipico nei negozi, supermercati, ospedali, aree pubbliche, uffici pubblici e privati etc.
Contenuto della confezione
· Sistema di annuncio pubblico unità
· Piastra di montaggio a parete
· Viti a muro
· Set di cavi
· Guida all'installazione rapida (QIG)
· GNU General Public License
· Modello di perforazione
Dimensioni e peso
· Dimensioni (L x P x H, ca.)
· 165 mm x 104 mm x 35 mm
· 175 mm x 104 mm x 35 mm con connettori
· Peso (circa)
· 400 g
Interfacce e connessioni
· Snom PA1+ opzioni di alimentazione
· Power over Ethernet (PoE), IEEE 802.3af, class 3
· Adattatore di alimentazione: 100 - 240 V AC / 50 - 60 Hz -- 5 V DC (SELV) / 2 A / 10 W 2
· Interfacce cablate
· 1 coassiale per alimentatore
· 2 porte RJ45-8P8C Gigabit Ethernet
· 2 RCA jack (1 Mic In / 1 Line Out) cuffia con cavo 3
· 4 connettore I / O PIN
· 1 connettore altoparlante
Indicatori e tasti
· 1 LED verde per l'indicazione dello stato della chiamata
· 1 LED rosso per l'indicazione dello stato dell'alimentazione
· 1 pulsante dedicato per reset / indicazione indirizzo IP
Funzioni chiamata
· Caratteristiche della chiamata in uscita
· Paging Multicast
· Caratteristiche della chiamata in arrivo
· Accettazione automatica delle chiamate
Dispositivi, codec e caratteristiche audio
· Amplificatore 1
· 6,5 W, classe D amplificatore
· Impedenza 600 Ω
· Codec audio
· G.711 (A-law, μ-law), G.722, G.723.1, G.726, G.729
· Dual-tone multi-frequency signalling (DTMF)
· in-band, out-of-band, SIP-INFO
Interfacce utente e configurazione
· Configurazione tramite interfaccia web (WUI)
· Lingue
· Configurazione automatica tramite provisioning
· Caricamento di impostazioni e firmware tramite HTTP / HTTPS / TFTP
· Opzioni di provisioning DHCP supportate 66/67
· Supporto per Secure Redirection And Provisioning Service (SRAPS)
· Supporto Plug & Play (PNP)
· Installazione sicura grazie al certificato preinstallato
· Localizzazione
· Fuso orario, Tono di chiamata
· Diagnostico
· Traccia SIP, Traccia PCAP, Syslog
Tecnologie e protocolli di rete
· Tecnologie di rete
· OpenVPN
· Protocolli e tecniche relative a VoIP
· SIP (RFC 3261), ,SDP (RFC 3261) RTP (RFC 8866)
· Protocolli VoIP sicuri
· SIPS (SIP over TLS), SRTP (RFC 3711)
· Protocolli di rete
· IPv4 / IPv6 (Dual Stack), , NTP, , HTTP,DHCP LDAP FTP, ,TFTP L2TP
· Protocolli di rete sicuri
· TLS
Interoperabilità
· Partner VoIP certificato
Accessori codice 00004570 (alimentatore)
Scheda tecnica
SKU: YEASTAR-S20
9 pz in 1-2 giorni
634,00 € Escl. Iva
SKU: 00003094
Codice Allnet: 00003094
8 pz in 3-5 giorni
12,95 € Escl. Iva
SKU: M1KB-VM-1SPAN
1.705,25 € Escl. Iva
Offerta speciale
SKU: YEASTAR-TG200L
14 pz in 1-2 giorni
-28,86%
355,00 € Escl. Iva
SKU: 508346
191,20 € Escl. Iva
Offerta speciale
SKU: FAN-A12V
Codice Allnet: FAN-A12V
10 pz in 1-2 giorni
14 pz in 3-5 giorni
-21,19%
339,00 € Escl. Iva
SKU: 9151101CHKW
Codice Allnet: 9151101CHKW
13 pz in 3-5 giorni
1.284,66 € Escl. Iva
SKU: 9137909
Codice Allnet: 9137909
164,05 € Escl. Iva
SKU: 916122
Codice Allnet: 916122
19 pz in 3-5 giorni
28,75 € Escl. Iva
SKU: 9155037
Codice Allnet: 9155037
2 pz in 3-5 giorni
95,02 € Escl. Iva
Offerta speciale
SKU: FAN-i62
Codice Allnet: FAN-I62
42 pz in 1-2 giorni
71 pz in 3-5 giorni
-16,3%
158,00 € Escl. Iva
SKU: FAN-DS101B
25 pz in 1-2 giorni
3,96 € Escl. Iva
SKU: 91378601WH
Codice Allnet: 91378601WH
17 pz in 3-5 giorni
619,16 € Escl. Iva
SKU: FAN-EX102
Codice Allnet: FAN-EX102
23 pz in 1-2 giorni
109 pz in 3-5 giorni
26,53 € Escl. Iva
SKU: VTH5221D-W
175,14 € Escl. Iva
SKU: 9155045
Codice Allnet: 9155045
2 pz in 3-5 giorni
588,45 € Escl. Iva
SKU: 9151101W
Codice Allnet: 9151101W
6 pz in 3-5 giorni
875,83 € Escl. Iva
SKU: FAN-CV-I23-I31
17,16 € Escl. Iva