Fanvil V66 Pro telefono ip con cornetta bluetooth
search
  • Fanvil V66 Pro telefono ip con cornetta bluetooth

Fanvil V66 Pro telefono ip con cornetta bluetooth

Codice: FAN-V66-PRO | EAN: 6937295606577
  • Cornetta wireless bluetooth
  • WiFi6
  • 2 Gigabit LAN
  • 116 tasti DSS
  • Superficie antibatterica
Prodotto disponibile

Spedizione: 65 pz in 3-5 giorni

Listino: 281,60 €

163,00 € Escl. IVA

198,86 € Incl. IVA

3 pezzi In offerta fino al: 31/10/2026
Preventivo al volo Vuoi ricevere un preventivo personalizzato? Te lo invieremo entro 1 ora.

Vai al confronto
  Politiche per le spedizioni

Spedizione in 24/48h per i prodotti a stock

  Politiche per i resi

Reso entro 14 giorni dall'acquisto. Clicca per maggiori dettagli

Fanvil V66 PRO telefono IP con cornetta bluetooth cordless, WiFi6, 116 tasti e display da 7"

Il telefono Fanvil V66 Pro ha un design elegante e supporta ricezione video in H264.

Fanvil V66 Pro ha la cornetta bluetooth cordless.

Attenzione: Richiede alimentazione PoE o alimentatore opzionale 12V 1,5A (vedi accessori)

La cornetta cordless bluetooth opera in un raggio di 10 metri.

Il fanvil V66 è un telefono IP aziendale di prima qualità con schermo a colori che integra audio e video, progettato per utenti aziendali avanzati che si concentrano su una comunicazione efficiente.


Con uno stile di design estetico originale, V66 è dotato di un display a colori ad alta definizione da 7 pollici "regolabile-reclinabile", con una elevata qualità del suono ad altissima definizione.


Il Fanvil V66 Pro è dotato di cornetta bluetooth e Wi-Fi dual-band 2.4G/5G integrato e supporta Wi-Fi 6, offrendo agli utenti un'eccellente interazione e una comoda interconnessione in tempo reale esperienza di comunicazione.


Punti forti

Cornetta cordless bluetooth con copertura wireless fino a 10 metri


Il materiale antibatterico della superficie del ricevitore e della tastiera inibisce efficacemente oltre il 99,5% della crescita dei batteri.

Schermo regolabile da 7” (da 0° a 40°) per diversi ambienti di illuminazione.

Essere in grado di ricevere videochiamate con il codec video H.264. (Non è dotato di videocamera).

Questo consente di essere utilizzato in postazioni di controllo, reception, direzione,  in quanto può visualizzare sia videocamere IP compatibili via RTSP, sia videocitofoni IP per il controllo degli accessi.

Supporta codec audio G.722 e Opus, audio HD su vivavoce e ricevitore

Supporta audioconferenze a 6 vie.

WiFi dual-band 2.4G/5G integrato e supporta Wi-Fi 6 e Bluetooth 5.4, realizzando una connettività più flessibile

Due metodi di installazione: supporto da tavolo e montabile a parete

Fino a 116 (29*4) tasti DSS, ogni tasto DSS può essere impostato come linea/BLF/composizione rapida

Caratteristiche tecniche Fanvil V66

Generic
20 SIP lines HD voice Support receiving Video call
Dual Gigabit ports,PoE enabled
7-inch (1024x600) color screen Handset / hands-free / headset mode Intelligent DSS keys(Virtual buttons)
Desktop stand / wall-mounted (optional)
Optional external power supply
Hall-effect sensor switch handset

Phone Features
Local Phonebook (2000 entries)
Remote Phonebook (XML/LDAP)
Call logs (In/out/missed, 1000 entries)
Blocked List/Allowed List
Screen saver Voice Message Waiting Indication (VMWI)
Programmable DSS/Soft keys Network Time Synchronization Built-in Bluetooth BLE 5.4: Support Bluetooth headset/ Pairing mobile devices
Built-in 2.4G/5G dual-band Wi-Fi and supports Wi-Fi 6 Support Plantronics wireless headset (Through PlantronicsAPD-80 EHS Cable)
Support Jabra wireless headset (Through Fanvil EHS20EHSCable) Support Recording(through server)
Action URL / Active URI
uaCSTA
SIP Hotspot
Multicast
Action Plan Group listening

Call Features

Call out / Answer / Reject
Mute / Unmute (Microphone)
Call Hold / Resume Call Waiting
Intercom
Caller ID Display
Speed Dial
Anonymous Call (Hide Caller ID)
Call Forwarding (Always/Busy/No Answer)
Call Transfer (Attended/Unattended)
Call Parking/Pick-up (Depending on server)
Redial
Do-Not-Disturb
Auto-Answering
Voice Message (With server)
6-way Audio Conference Hot Line Hotdesking
BLF
IP direct dial

Audio
HD Voice Microphone/Speaker (Handset/Hands-free, 0 ~ 7KHz Frequency Response)
HAC handset
Wideband ADC/DAC 16KHz Sampling
Narrowband Codec: G.711a/u, G.723.1, G.726, G.729, G.729A, G.729B, G.729AB, iLBC
Wideband Codec: G.722, Opus Full-duplex Acoustic Echo Canceller (AEC)
Voice Activity Detection (VAD) / Comfort Noise Generation (CNG)/ Background Noise Estimation (BNE) / Noise Reduction (NR) /

Automatic Gain Control (AGC)

Packet Loss Concealment (PLC)
Dynamic Adaptive Jitter Buffer DTMF: In-band, Out-of-Band (RFC2833/ SIP INFO)
VQM voice quality monitoring

Video (solo in ricezione - non è dotato di telecamera)
Video decoding: H.264
Video call resolution: QVGA/CIF/VGA/4CIF/720p/1080p


Network
Physical: 10/100/1000 Mbps Ethernet, dual bridged port for PC bypass IP Mode:IPv4/IPv6/IPv4&IPv6
IP Configuration: Static IP / DHCP / PPPoE
Network Access Control: 802.1x VPN: OpenVPN/L2TP
VLAN
LLDP
CDP
QoS
RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)
Wi-Fi Security Mode:WPA /WPA2-PSK/802.X EAP

Protocols
SIP2.0 over UDP/TCP/TLS
RTP/RTCP/SRTP
STUN
DHCP
CDP
LLDP
PPPoE

SIP2.0 over UDP/TCP/TLS

RTP/RTCP/SRTP
STUN
DHCP
CDP
LLDP
PPPoE
802.1x 802.11ax OpenVPN
SNTP
FTP/TFTP
HTTP/HTTPS
TR-069
AES128 & AES256

 

Link al sito ufficiale Fanvil

Scheda tecnica

Account VoIP gestiti
20
Attacco cuffia
Plug RJ9
Audio Wideband
green check
Autoprovisioning
green check
Bluetooth
green check
Codecs
G.711a/u, G.729AB, iLBC, G.722, Opus
Collegamento telefono
VoIP
Compatibile con apparecchi acustici
green check
Conferenza
green check
Confezione
Telefono,stand,cavo LAN, guida
Dimensioni (mm)
254,4 x 252.5 x 63
Display
7"
Display retroilluminato
green check
Foto associate in rubrica
green check
Identificativo chiamante
green check
Importazione rubrica XML
green check
LED messaggio
green check
LED segnalazione chiamate
green check
Lista ultime chiamate
green check
Porta USB
1
Power Over Ethernet
green check
Protocollo video
H.264
Quantità porte ethernet
2
Regolazione suoneria
green check
Risposta automatica
green check
Rubrica LDAP XML
green check
Supporto EHS (cuffie cordless)
green check
Tastiera retroilluminata
green check
Tasti luminosi
green check
Tasti programmabili
116
Tasto per uso cuffia
green check
Tipo
VoIP
Tipo porta ethernet
10/100/1000
Versione bluetooth
5.4
Visualizzazione data e ora
green check
Visualizzazione durata chiamata
green check
Viva voce
green check
VPN
green check
Wireless
green check

Scarica

Fanvil V66 Pro bluetooth

Fanvil V66 Pro con cornetta wireless cordless bluetooth e 116 tasti.


Prodotti visti

Confronta prodotti 0/4