Univois U3S Telefono IP PoE Gigabit USB per bluetooth wifi
search
  • Univois U3S Telefono IP PoE Gigabit USB per bluetooth wifi
  • Univois U3S Telefono IP PoE Gigabit USB per bluetooth wifi
  • Univois U3S Telefono IP PoE Gigabit USB per bluetooth wifi
  • Univois U3S Telefono IP PoE Gigabit USB per bluetooth wifi
  • Univois U3S Telefono IP PoE Gigabit USB per bluetooth wifi
  • Univois U3S Telefono IP PoE Gigabit USB per bluetooth wifi

Univois U3S Telefono IP PoE Gigabit con porta USB per wifi

Codice: U3S
Display a colori, 2 porte Gigabit LAN, 30 tasti programmabili BLF, porta USB per bluetooth o wifi, PoE, 6 SIP accounts
Prodotto non disponibile
Vai al confronto
  Politiche per le spedizioni

Spedizione in 24/48h per i prodotti a stock

  Politiche per i resi

Reso entro 14 giorni dall'acquisto. Clicca per maggiori dettagli

Univois U3S Telefono IP gigabit PoE 30 tasti BLF programmabili

Univois U3S è un telefono elegante affidabile e ricco di funzioni per chi utilizza il telefono per fare e ricevere, trasferire, gestire chiamate e desidera farlo in modo veloce e pratico.

Il telefono IP Univois U3S è dotato di display grafico a colori da 2,8" 320 x 240, con visibilità in qualunque condizione di luce.

univois U3s display

Fino a 30 tasti BLF personalizzabili, ed ognuno dotato di segnalazione ottica dello stato del servizio o interno associato al tasto stesso.

Questo permette di poter contattare i colleghi in modo veloce senza dover ricordare il numero del loro interno, oppure attivare e disattivare delle funzioni del sistema telefonico come chiamate  interne, codici di servizio, chiamate via amplificatore, cercapersone,  inclusione,  parcheggio etc...

Caratteristiche principali di Univois U3S:

  • Elegante e affidbaile
  • Display a colori da 2,8" 240x320 pixel retroilluminato
  • 6 tasti programmabili con LED su 5 pagine per tot. 30 tasti funzione
  • 1 porta USB utilizzabile per dongle wifi
  • Bluetooth 4.0 (vedi cuffie Ezlight M800 Ezlight M890)
  • Attacco epr cuffia con filo standard plug RJ9 (vedi cuffie Ezlight Pro e Ezlight top)
  • Optima HD voice
  • 2 porte Gigabit
  • Alimentazione PoE IEEE 802.3af,class 0 o alim.re opzionale
  • Consumo 2,5-3,5 W
  • Fino a 6 account SIP gestibili
  • Conferenza a 3
  • Installabile su scrivania o a parete
  • MPL: Mobile Phone Line per integrazione mobile - Rispondi dal fisso alle chiamate ricevute sul cellulare 8GSM, Skype, WhatsApp, Wechat etc)

Come funziona telefono IP Univois U3S

Caratteristiche tecniche Univois U3S

 IP PBX System Integration

  • Busy lamp field (BLF), BLF list
  • Bridged line appearance (BLA)
  • DND & Forward synchronization
  • Intercom, Paging, Music on hold
  • Call pickup, Dial Plan, Call recording Anonymous call, Anonymous call rejection
  • Network conference, Distinctive ringtone

Codes and Voice Features

  • Wideband Codec: G.722
  • Narrowband codec: G.711μ/A, G.723.1
  • G.726, G.729AB,iLBC
  • VAD, CNG, AEC, AGC
  • Full-duplex

telefono IP univois U3S lato


Phone Features                                                     

  • 6 SIP accounts, Hotline
  • Call hold, Call waiting, Call forward, Call return
  • Call transfer (blind/busy/ask)
  • Caller ID display, Redial, Mute, DND
  • Auto-answer, 3-way conferencing
  • Speed dial, SMS, Voicemail Message Waiting Indication LED
  • Tone scheme, Volume control
  • Direct IP call without SIP proxy
  • Ring tone selection/import/delete
  • Black list, Hand-free indicator.
  • Call history: dialed/received/missed;
  • Multi-Language
  • Soft keys programmable, Supports PC control

 
Advanced Features

  • XML Phone Book search and input & output
  • Enterprise phone book
  • LDAP phone book
  • Functions customizable keys
  • Support up to 30 paperless DSS keys

 
Security

  • LLDP, VLAN QoS (802.1pq),VPN(L2TP)
  • Transport Layer Security (TLS)
  • Digest authentication using MD5/MD5-sess
  • Secure configuration file via AES encryption
  • Phone lock for personal privacy protection
  • Admin/User 2-level configuration mode

 
Network Features

  • SIP v1 (RFC2543), v2 (RFC3261)
  • DNS SRV (RFC3263)
  • NAT Traversal: STUN mode
  • DTMF: In-Band, RFC2833, SIP Info, Auto
  • HTTP/HTTPS Web Management
  • IP Assignment: Static/DHCP/PPPoE
  • Bridge/Router mode for PC port
  • TFTP/DHCP/PPPoE client
  • DNS client, NAT/DHCP server

 
Management

  • Auto-provision via FTP/TFTP/HTTP/HTTPS
  • SNMP V1/2 , TR069 optional
  • Configuration: browser/phone/auto-provision
  • Trace package and system log export

 

Physical Features

  • 240x320-pixel color display with blacklight
  • 37 keys, 8 LED lights
  • Wall-mountable
  • 1xRJ-9 headset port
  • 2xRJ45 10/100/1000M Ethernet ports
  • Power adapter 8opzionale) 12V/1A
  • 1x USB port

Chi è univois:

Univois produce telefoni videotelefoni, videocitofoni, docking station (Dock ip phone) per smartphone e tablet.

L'azienda Univois, si propone come fornitore di telefoni e dispositivi VoIP per aziende, professionisti, grandi imprese e pubblica amministrazione: dai telefoni IP alle dock ip phone, videocitofoni e videotelefoni.

Univois dock ip phone MPL

L'azienda ha il suo quartier generale negli Stati Uniti.

Propone terminali di ottima qualità e curati nei materiali e nel design.

La gamma delle soluzioni è molto ampia e risponde a qualunque esigenza operativa.

Il catalogo Univois è ricco di soluzioni per ogni progetto in cui sia necessario comunicare via IP.

I telefoni e le docking station IP di Univois sono interoperabili con qualunque centralino IP (IPPBX) "On premise" e con qualunque centralino virtuale "centralino in cloud" che utilizzino il protocollo SIP standard (praticamente ormai tutti utilizzano il SIP protocol).

Design molto curato, funzioni evolute, affidabilità ed elevato range di compatibilità con i sistemi telefonici IP (con SIP extensions) di tutte le marche (3CX, Avaya, Cisco, Yeastar, Freepbx, Kalliope, Mitel, AAstra, Panasonic, Promelit, Ezcloud, virtual pbx in genere...).

Le docking station IP (Dock Ip Phone) sono una soluzione elegante e funzionale per chi cerca una base fissa per usare anche in ufficio (alla propria scrivania), il proprio smartphone o tablet e contemporaneamente, avere una telefono IP collegato al centralino VoIP aziendale o a linee fornite da IP provider.

Le Docking station VoIP supportano anche i codec audio in alta definizione e codec video H.264 per la videochiamata.

Scheda tecnica

Account VoIP gestiti
6
Attacco cuffia
Plug RJ9
Audio Wideband
green check
Bluetooth
green check
Cancellazione di echo
green check
Collegamento telefono
VoIP
Compatibile con apparecchi acustici
green check
Conferenza
green check
Display
Grafico
Display retroilluminato
green check
Garanzia costruttore
24 mesi
Identificativo chiamante
green check
Importazione rubrica XML
green check
LED messaggio
green check
LED segnalazione chiamate
green check
Lista ultime chiamate
green check
Porta USB
1
Power Over Ethernet
green check
Protocolli gestiti
SIP
Qualità audio
Quantità porte ethernet
2
Regolazione suoneria
green check
Supporto EHS (cuffie cordless)
green check
Tasti luminosi
green check
Tasto per uso cuffia
green check
Tipo
VoIP
Tipo porta ethernet
10/100/1000
Versione bluetooth
4.0
Visualizzazione data e ora
green check
Visualizzazione durata chiamata
green check
Viva voce
green check
Wireless
Opzione

Non ci sono accessori e correlati per questo prodotto

Prodotti visti

Confronta prodotti 0/4