Escene HS108 telefono IP per hotel tavolo parete
search
  • Escene HS108 telefono IP per hotel tavolo parete
  • Escene HS108 telefono IP per hotel tavolo parete

Escene HS108 telefono IP per hotel tavolo parete

Codice: HS108
Telefono semplice, di piccole dimensioni, PoE, ideale su centralini IP in hotel, comunità...
Prodotto non disponibile
Vai al confronto
  Politiche per le spedizioni

Spedizione in 24/48h per i prodotti a stock

  Politiche per i resi

Reso entro 14 giorni dall'acquisto. Clicca per maggiori dettagli

Escene HS108 telefono IP per hotel

Escene HS108 telefono IP di piccole dimensioni per camere, corridoi, locali di servizio, installabile anche a parete, 1 porta LAN PoE.

 Escene HS108 - Telefono di piccole dimensioni ideale per camere d'albergo, antibagno, corridoi

Funzioni principali Hotel IP phone Escene HS108

  • Installabile anche a parete
  • 1 SIP account
  • Tastiera sul corpo mobile del telefono (comodo da usare anche da sdraiati)
  • Funzioni di chiamata, risposta, attesa,  trasferta con offerta e cieca
  • Conferenza a 3
  • Controllo volume (configurazione via web browser)
  • Non richiede SIP proxy
  • Selezione suoneria
  • DND Non disturbare

escene hs108 telefono ip per camera albergo


Codecs

  • Wideband Codec: G.722
  • Narrowband codec: G.711μ/A, G.723.1, G.726, G.729AB,iLBC, VAD, CNG, AEC, AGC, Full-duplex,


Sicurezza

  • VLAN QoS (802.1pq)
  • Admin/User 2-level configuration mode , LLDP, CDP
  • L2TP VPN tunneling protocol - added

 

Rete e protocolli

  • SIP v1 (RFC2543), v2 (RFC3261)
  • SIP connection: Proxy  mode & Peering Points mode
  • DNS SRV (RFC3263)
  • Redundant server support
  • NAT Traversal: STUN mode
  • DTMF: In-Band, RFC2833, SIP Info, Auto
  • HTTP/HTTPS  Web Management
  • IP Assignment: Static/DHCP/PPPoE
  • Bridge/Router mode for PC port
  • TFTP/DHCP/PPPoE client
  • DNS client, NAT/DHCP server
  • Layer 3 ToS, DSCP


Management

  • Auto-provision via FTP/TFTP/HTTP/HTTPS
  • SNMP V1/2
  • Configuration: browser/phone/auto-provision
  • Trace package and system log export


Caratteristiche fisiche

  • Tastiera, tasto flash, tasto redial
  • Led presenza messaggi
  • presa rj9 per cornetta
  • 1 x presa RJ45 di rete 10/100
  • Power over Ethernet ,IEEE 802.3af,class 0
  • Operating humidity: 10~95%
  • Storage temperature: up to 60°C

Contatta il nostro staff per offerta quantità e quotazione rivenditori

 

Escene Telefoni VoIP

Escene costruisce telefoni VoIP da collegare sia su centralini hardware (ad esempio basati su Asterisk, Freewsitch, Elastix etc), sia per pbx virtuale.

Nel catalogo Escene sono disponibili telefoni VoIP con connessione bluetooth e WiFi, softphone per integrazione mobile (gestione del proprio telefono anche da smartphone e tablet, sfruttando una APP Android o iOS apple, denominato EP+).

telefoni ip escene italia

Clicca qui per visualizzare la nostra offerta di telefoni VoIPEscene voip phone softphone virtuale

I telefoni Escene - Univois hanno un ottimo rapporto qualità prezzo e la gamma prodotti va dal telefono molto economico a quello per dirigente o receptionist.

Facili da usare e configurare grazie alla configurazione via web e ai tasti funzione programmabili per la visualizzazione degli interni e delle funzioni di sistema. Sono compatibili con IPPBX Yeastar, e molti altri IPPBX dotati di SIP extensions. Compatibili con centralino virtuale EzCloud.


Alta qualità Audio in HD (wideband con codec G.722). Escene propone una vasta  linea di telefoni VoIP e fornisce anche sistema di audio conferenza viva voce professionale per le riunioni e i meeting telefonici Escene CS510.

La gamma dei telefoni VoIP passa dalla versione più economica a versioni top di gamma con moduli tastiera aggiuntivi LCD (senza etichette cartacee), ideali per postazioni reception e dirigenti.

Disponibile anche un telefono per call center (CC800) con il quale si riduce l'ingombro sulla scrivania, progettato per utilizzo con la sola cuffia telefonica.

Terminali VoIP per hotel semplificati o con etichetta sostituibile e personalizzabile.

Citofono IP e Videocitofoni IP.
Ezdirect è distributore Italia Escene e propone prezzi vantaggiosi per quantità e listino riservato per rivenditore.

Contatta il nostro staff per avere ulteriori informazioni sui telefoni VoIP Escene e articoli correlati o alternativi.

Scheda tecnica

Account VoIP gestiti
1
Collegamento telefono
VoIP
Garanzia costruttore
24 mesi
LED messaggio
green check
LED segnalazione chiamate
green check
Power Over Ethernet
green check
Protocolli gestiti
SIP
Quantità porte ethernet
1
Regolazione suoneria
green check
Tipo
VoIP
Tipo porta ethernet
10/100

Scarica



Non ci sono accessori e correlati per questo prodotto

Prodotti visti

Confronta prodotti 0/4