Snom D713
search
  • Snom D713

Snom D713

Codice: 00004582 | EAN: 4260059583695
Prodotto disponibile

Spedizione: 1 pz in 1-2 giorni + 32 pz in 3-5 giorni

Listino: 103,00 €

80,35 € Escl. IVA

98,03 € Incl. IVA

Preventivo al volo Vuoi ricevere un preventivo personalizzato? Te lo invieremo entro 1 ora.

Vai al confronto
  Politiche per le spedizioni

Spedizione in 24/48h per i prodotti a stock

  Politiche per i resi

Reso entro 14 giorni dall'acquisto. Clicca per maggiori dettagli

Snom D713

Snom D713 è un telefono SIP standard con display TFT a colori

il telefono IP Snom D713 è una soluzione entry level professionale per postazioni operative.

Snom D713

Compatibile con tutti i centralini IP on premise, software e in cloud, che gestiscono il protocollo SIP standard (3cx, Yeastar, Openox, etc)

Le due porte di rete Gigabit, permettono di utilizzarlo, collegandolo anche sullo stesso cavo di rete LAN che  collega il computer alla rete aziendale.

Semplice da installare e da utilizzare, anche su linee VoIP SIP fornite da SIP providers.

Snom D713 viene fornito senza alimentatore, (acquistabile separatamente).

 

Nella confezione di Snom D713:

  • Telefono da tavolo unità
  • Piedistallo telefono
  • Cornetta con cavo
  • 1,5 m cavo Ethernet
  • Guida all'installazione rapida (QIG)
  • GNU General Public License

 

Caratteristiche principali di Snom D713:

  • 6 linee SIP
  • Display TFT a colori da 2,8"
  • Viva voce
  • Presa cuffia
  • Conferenza a 3
  • Audio wideband
  • DND Mute parcheggio attesa, auto risposta
  • IPv6
  • Switch integrato con 2 porte LAN Gigabit
  • Power over Ethernet (PoE)
  • Attacco per EHS Snom (controllo sgancio cuffia cordless)
  • Codec audio: G.711 (A-law, μ-law), G.722, G.726, G.729, GSM 6.10 (FR)
  • Supporta sganciatore EHS per cuffie cordless (porta dedicata)

 

SIP

  • RFC3261 compliant
  • UDP, TCP and TLS
  • Digest authentication
  • PRACK (RFC3262)
  • Error Code indication
  • Reliability of provisional responses (RFC3262)
  • Early media support
  • DNS SRV (RFC3263), redundant server support
  • Offer/Answer (RFC3264)
  • Message Waiting Indication (RFC3842),
  • Subscription for MWI events (RFC3265)
  • Dialog-state monitoring (RFC 4235)
  • In-band DTMF/out-of-band DTMF/SIP INFO DTMF
  • STUN client (NAT traversal)
  • NAPTR (RFC 2915), rport (RFC 3581),
  • REFER (RFC 3515))
  • Bridged line appearance (BLA)
  • Auto provisioning with PnP
  • Presence/Buddy-list feature
  • Busy lamp field support (BLF)
  • Presence publishing

 

Installazione

  • Automatic software updates
  • Automatic loading of settings via HTTP/ HTTPS/TFTP
  • Completely configurable through web interface
  • Remote management via TR-069/TR-111
  • Static IP, DHCP support
  • NTP

 

Scheda tecnica

Account VoIP gestiti
6
Attacco cuffia
Plug RJ9
Audio Wideband
green check
Autoprovisioning
green check
Collegamento telefono
VoIP
Compatibile con apparecchi acustici
green check
Confezione
Telefono, cavo LAN, guida
Display
Grafico
Display retroilluminato
green check
Identificativo chiamante
green check
LED messaggio
green check
LED segnalazione chiamate
green check
Lista ultime chiamate
green check
Power Over Ethernet
green check
Protocolli gestiti
SIP
Quantità porte ethernet
2
Serie
D700
Tasti luminosi
green check
Tasti programmabili
4
Tasto per uso cuffia
green check
Tipo
VoIP
Tipo porta ethernet
Gigabit
Visualizzazione data e ora
green check
Visualizzazione durata chiamata
green check
Viva voce
green check

Scarica


Confronta prodotti 0/4