Escene ES380-PG telefono VoIP 30 tasti
search
  • Escene ES380-PG telefono VoIP 30 tasti
  • Escene ES380-PG telefono VoIP 30 tasti
  • Escene ES380-PG telefono VoIP 30 tasti

Escene ES380-PG telefono VoIP 30 tasti

Codice: ES380-PG
Display a colori 2,8", 2 porte Gigabit, 30 tasti BLF, USB per bluetooth o wifi, PoE, 6 SIP accounts, supporta tastiere di espansione.
Prodotto non disponibile
Vai al confronto
  Politiche per le spedizioni

Spedizione in 24/48h per i prodotti a stock

  Politiche per i resi

Reso entro 14 giorni dall'acquisto. Clicca per maggiori dettagli

Escene ES380-PG Telefono IP Gigabit, 1 USB, 30 tasti

Escene ES380-PG è il miglior telefono per ufficio di Escene, in termini di qualità - prezzo - prestazioni.

l'Escene ES380-PG è infatti dotato di tutto ciò che serve ad una postazione operativa di una piccola e media impresa, per avere la comunicazione telefonica sotto controllo.

Grazie al display da 2,8", ai tasti funzione programmabili paperless (30 funzioni associabili a tasti posti ai lati del display), alle 2 porte Gigabit e alla porta USB per poter utilizzare il dongle opzionale wifi o bluetooth, Escene ES380-PG è veramente un telefono ad alte prestazioni che può adattarsi ad ogni esigenza sulle postazioni di lavoro.

Il supporto da scrivania permette di posizionarlo con 2 diverse angolazioni, per adattarsi alle abitudini, alla manualità e alle condizioni di luce (per evitare riflessi).

Il telefono IP professionale Escene ES380-PG, supporta alimentazione PoE, 6 SIP accounts.

Elegante e funzionale, Escene ES380-PEGS è dotato di display grafico a colori per la gestione veloce e pratica delle funzioni telefoniche. i tasti DSS sul display (paperless) permettono di trasferire, chiamare, accedere a funzioni di sistema, controllare lo stato di interni e altre funzioni in un attimo.

Supporta sistema di sgancio elettronico (EHS) per cuffie cordlessPlantronics, Sennheiser, Jabra.

Attraverso la porta USB è possibile installare un dongle wifi per connetterlo sulla rete wireless. oppure per attivare il bluetooth (vedi le cuffie Ezlight M890 in versione mono e duo, con o senza base di ricarica).

Escene ES380-PG è il terminale IP ideale per le postazioni di dirigenti, capi reparto, supervisori,  reception e segreteria in piccola e media impresa, B&B, segreteria...

escene es380-pg es380
 

Caratteristiche principali di Escene Es380-PG:

  • Elegante, professionale, ricco di tasti e funzionalità audio e connettività opzionale WiFi
  • Display a colori da 2,8" 240x320
  • Display retroilluminato
  • Fino a 30 tasti programmabili con LED su 5 pagine a display (paperless)
  • Dispone di porta USB utilizzabile per dongle wifi o bluetooth
  • Supporta dongle wifi e bluetooth  (vedi cuffie Ezlight M800 Ezlight M890)
  • Attacco per cuffia con filo standard plug RJ9 (vedi cuffie Ezlight Pro e Ezlight top)
  • Supporta cuffie senza filo con EHS (cavo di sgancio elettronico di vari costruttori)
  • Optima HD voice
  • 2 porte Gigabit PoE (alimentatore opzionale AD300)
  • 6 SIP accounts - linee IP
  • Conferenza a 3
  • EP+
  • MPL: Mobile Phone Line per integrazione mobile - Rispondi dal fisso alle chiamate ricevute sul cellulare 8GSM, Skype, WhatsApp, Wechat etc)

voip phone escene es380-pg 

Caratteristiche tecniche Escene ES380-PG

Funzioni avanzate

  • XML Phone Book search and input & output
  • Enterprise phone book
  • LDAP phone book
  • Functions customizable keys
  • Support up to 30 paperless DSS keys
  • Black list, Hand-free indicator.
  • Call history: dialed/received/missed;
  • Multi-Language
  • Soft keys programmable, Supports PC control

 
Audio

  • Wideband Codec: G.722
  • Narrowband codec: G.711μ/A, G.723.1
  • G.726, G.729AB,iLBC
  • VAD, CNG, AEC, AGC
  • Full-duplex

 
Sicurezza

  • LLDP, VLAN QoS (802.1pq),VPN(L2TP)
  • Transport Layer Security (TLS)
  • Digest authentication using MD5/MD5-sess
  • Secure configuration file via AES encryption
  • Phone lock for personal privacy protection
  • Admin/User 2-level configuration mode

 
Rete:

  • SIP v1 (RFC2543), v2 (RFC3261)
  • DNS SRV (RFC3263)
  • NAT Traversal: STUN mode
  • DTMF: In-Band, RFC2833, SIP Info, Auto
  • HTTP/HTTPS Web Management
  • IP Assignment: Static/DHCP/PPPoE
  • Bridge/Router mode for PC port
  • TFTP/DHCP/PPPoE client
  • DNS client, NAT/DHCP server

 
Management

  • Auto-provision via FTP/TFTP/HTTP/HTTPS
  • SNMP V1/2 , TR069 optional
  • Configuration: browser/phone/auto-provision
  • Trace package and system log export

 
Physical Features

  • Power adapter: AC 100~240V input and DC 12V/1A opzionale - AD300
  • 1x USB port
  • Power consumption: 2.5-3.5W
  • Dimensioni: 185 x 188 x 62 mm

 

Escene costruisce telefoni VoIP da collegare sia su centralini hardware (ad esempio basati su Asterisk, Freewsitch, Elastix etc), sia per pbx virtuale.

Nel catalogo Escene sono disponibili telefoni VoIP con connessione bluetooth e WiFi, softphone per integrazione mobile (gestione del proprio telefono anche da smartphone e tablet, sfruttando una APP Android o iOS apple, denominato EP+).

telefoni ip escene italia

Clicca qui per visualizzare la nostra offerta di telefoni VoIPEscene voip phone softphone virtuale

I telefoni Escene hanno un ottimo rapporto qualità prezzo e la gamma prodotti va dal telefono molto economico a quello per dirigente o receptionist.

Facili da usare e configurare grazie alla configurazione via web e ai tasti funzione programmabili per la visualizzazione degli interni e delle funzioni di sistema. Sono compatibili con IPPBX Yeastar, e molti altri IPPBX dotati di SIP extensions. Compatibili con centralino virtuale EzCloud.


Alta qualità Audio in HD (wideband con codec G.722). Escene propone una vasta  linea di telefoni VoIP e fornisce anche sistema di audio conferenza viva voce professionale per le riunioni e i meeting telefonici Escene CS510.

La gamma dei telefoni VoIP passa dalla versione più economica a versioni top di gamma con moduli tastiera aggiuntivi LCD (senza etichette cartacee), ideali per postazioni reception e dirigenti.

Terminali VoIP per hotel semplificati o con etichetta sostituibile e personalizzabile.

Citofono IP e Videocitofoni IP.
Ezdirect è distributore Italia Escene e propone prezzi vantaggiosi per quantità e listino riservato per rivenditore.

Contatta il nostro staff per avere ulteriori informazioni sui telefoni VoIP Escene e articoli correlati o alternativi.

Scheda tecnica

Account VoIP gestiti
8
Attacco cuffia
Plug RJ9
Audio Wideband
green check
Bluetooth
Opzionale via USB
Cancellazione di echo
green check
Collegamento telefono
VoIP
Compatibile con apparecchi acustici
green check
Conferenza
green check
Display
Grafico
Display retroilluminato
green check
Garanzia costruttore
24 mesi
Identificativo chiamante
green check
Importazione rubrica XML
green check
LED messaggio
green check
LED segnalazione chiamate
green check
Lista ultime chiamate
green check
Porta USB
1
Power Over Ethernet
green check
Protocolli gestiti
SIP
Qualità audio
Quantità porte ethernet
2
Regolazione suoneria
green check
Supporto EHS (cuffie cordless)
green check
Tasti luminosi
green check
Tasto per uso cuffia
green check
Tipo
VoIP
Tipo porta ethernet
10/100/1000
Visualizzazione data e ora
green check
Visualizzazione durata chiamata
green check
Viva voce
green check
Wireless
Opzione

Scarica


Prodotti visti

Confronta prodotti 0/4