Yealink SIP-T58V Videotelefono IP SIP Android
search
  • Yealink SIP-T58V Videotelefono IP SIP Android
  • Yealink SIP-T58V Videotelefono IP SIP Android
  • Yealink SIP-T58V Videotelefono IP SIP Android
  • Yealink SIP-T58V Videotelefono IP SIP Android
  • Yealink SIP-T58V Videotelefono IP SIP Android
  • Yealink SIP-T58V Videotelefono IP SIP Android

Yealink SIP-T58V Videotelefono IP SIP Android

Codice: SIP-T58V | EAN: 6938818301634

Videotelefoni con OS Android, bluetooth, wifi, display touch da 7" Espandibile con consolle tasti programmabili opzionali. Compatibile con centralino virtuale EzCloud

Prodotto non disponibile

Listino: 445,00 €

356,00 € Escl. IVA

434,32 € Incl. IVA

Preventivo al volo Vuoi ricevere un preventivo personalizzato? Te lo invieremo entro 1 ora.

Vai al confronto
  Politiche per le spedizioni

Spedizione in 24/48h per i prodotti a stock

  Politiche per i resi

Reso entro 14 giorni dall'acquisto. Clicca per maggiori dettagli

Yealink SIP-T58V videotelefono IP touch screen, con bluetooth e Wi-Fi

Yealink SIP-T58V è un videotelefono IP SIP standard top di gamma, per utenti esigenti, per postazioni di dirigenti.

il telefono IP Yealink SIP-T58V è progettato per videoconferenza personale, permette di accedere ad APP Android, di effettuare videocomunicazione (videoconferenza SIP).

Compatibile con centralino virtuale EzCloud

funzioni yealink sip-t58a

Basato su Android 5.1.1, rende agevole l'utilizzo grazie al grande display da da 7" touch, alle  27 etichette LCD personalizzabili e alla tastiera tradizionale per la composizione dei numeri telefonici.


Il telefono IP Yealink SIP-T58V è dotato di ampio display retroilluminato touchscreen da 7", utilizzabile anche per videoconferenza sfruttando la videocamera integrata con angolazione regolabile ed un angolo di acquisizione di 70°.

Yealink T58V supporta codec video per cui è possibile visualizzare video in arrivo da videotelefoni o da videocitofono IP.

Basato su O.S. Android , grazie al bluetooth, al wi-fi e alle APP disponibili,  è un vero strumento di comunicazione multimediale, con il quale accedere sia alle funzioni del centralino telefonico, sia a tutte le APP disponibili sul terminale.

Il nuovo codec OPUS migliora la gamma dei codecs audio.


Un'esperienza utente migliore con sistema operativo Android
Basato su Android 5.1.1, Yealink SIP-T58V è dotato di un web browser integrato, e-mail, calendario, e altre APP.
Gli amministratori possono installare facilmente applicazioni Android aggiuntive per migliorare la collaborazione e la produttività.
Conferenza a 3 vie, velocità nella gestione delle funzioni del centralino telefonico e delle APPs, interfaccia grafica semplice e intuitiva,, possibilità di personalizzazione...

 

Videoconferenza

La telecamera CAM50 integrata  ha risoluzione 720p30 HD eil terminale garantisce interoperabilità con i code video H.264 High Profile, H.264, VP8, qualità video a 2 MPixels,  dotato di funzione self view.

 

HD Audio
Yealink SIP-T58V include l'ultima versione di Yealink HD Voice tecnhnologies e ora supporta il codec Opus, che aiuta a massimizzare le prestazioni acustiche della cornetta del telefono, la cuffia e, soprattutto, il vivavoce.
HAC:Compatibile con apparecchi acustici.


Funzione browser web, calendario, registratore e supporta anche l'installazione di applicazioni di terze parti per la personalizzazione di business.
Yealink SIP-T58V colpisce per il design elegante, sobrio e l'uso intuitivo, specie per la tastiera tradizionale abbinata al display touch.
Un prodotto ideale per professionisti e manager, receptionist e office manager.

Connesisoni yealink sip-t58v
Connettività;
Yealink SIP-T58V dispone di Bluetooth 4.0 + EDR per l'accoppiamento con auricolari e dispositivi "mobile".
E' dotato di 2 porte Gigabit Ethernet con PoE ed è dotato di connettività WiFi.
La porta USB di Yealink SIP-T58V, (USB 2.0) permette di utilizzare una memoria di massa USB per la registrazione delle conversazioni.
SIP-T58V può anche essere accoppiato con fino a 3 moduli di espansione con 60 etichette LCD abbinate a tasto LED programmabili.
E' possibile  associare fino a 6 consolle BLF/DSS LCD pr avere fino a oltre 360 tasti programmabili.

Autoprovisioning
Yealink SIP-T58V supporta Auto-provisioning di Yealink, tra cui l'implementazione di telefono e l'installazione delle applicazioni.
Gli amministratori di rete avranno notevoli vantaggi dal poter gestire in modo centralizzato la configurazione dei telefoni T58V, anche se dislocati su diverse sedi/piani etc.
Allo stesso modo è possibile aggiornare tutti i terminali (da remoto).

I punti di forza di Yealink SIP-T58V

  • Display da 7" (1024 x 600) capacitive touch screen
  • Videocamera 2 MP integrata
  • Angolo visuale 70°
  • Codecs video: H.264 High Profile, H.264, VP8
  • Risoluzione video 720p
  • 27 tasti su display programmabili
  • Android 5.1.1
  • Bluetooth 4.0+ per cuffie e pairing di dispositivo mobile - integrato
  • Wi-Fi (802.11b/g/n) - integrato
  • USB 2.0 port (2.0 compliant) per cuffia USB o dongle USB di memoria sterna.
  • Opus Codec
  • Fino a 16 VoIP accounts
  • Conferenza fino a 5 utenti
  • Supporto con 2 angolazioni
  • Installabile a parete
  • Supporta moduli tasti aggiuntivi 60 tasti (fino a 3) EXP50
  • Audio codec: Opus, G.722, G.722.1, G.722.1C,   G.711 (A/μ), G.723, G.726, G.729AB, iLBC
  • Interoperabile con tutti i sistemi IP con SIP extensions, IP providers, virtual PBX, Asterisk, Broadsoft, Freepbx, 3CX...

Rete e sicurezza

  • IPv4/IPv6
  • SIP v1 (RFC2543), v2 (RFC3261)
  • Call server redundancy supported
  • NAT traversal: STUN mode
  • Proxy mode and peer-to-peer SIP link mode
  • IP assignment: static/DHCP/PPPoE
  • HTTP/HTTPS web server
  • Time and date synchronization using SNTP
  • UDP/TCP/DNS-SRV (RFC 3263)
  • QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP
  • SRTP
  • Transport Layer Security (TLS)
  • HTTPS certificate manager
  • AES encryption for configuration file
  • Adb encryption authenticated
  • Digest authentication using MD5/MD5-sess
  • OpenVPN, IEEE802.1X


Interfacce Yealink SIP-T58V

  • Dual-port Gigabit Ethernet
  • Built-in Wi-Fi (2.4GHz, 802.11b/g/n)
  • Built-in Bluetooth 4.0+ EDR for - Bluetooth headsets  - Pairing mobile devices- Color-screen expansion modules
  • 1 x Security lock port
  • 1 x RJ9 (4P4C) handset port
  • 1 x RJ9 (4P4C) headset port
  • 1 x USB collegamento videocamera
  • 1 x USB per collegamento tastiere aggiuntive o flash drive
  • 1 x security lock port


Confezione: Telefono , cavo LAN, guida  (ATTENZIONE: alimentatore non incluso - opzione - vedi accessori)

Chi è Yealink

 Yealink è il costruttore di IP phone (telefoni IP) videotelefoni e videoconferenza IP di alta qualità che fa dell'affidabilità la propria carta vincente. La qualità Yealink non è seconda a nessun altro costruttore e l'affidabilità è ai massimi livelli. I VoIP phone Yealink si contraddistinguono anche per l'interoperabilità con qualunque centralino VoIP (IP-PBX) di qualunque marca, con protocollo standard SIP. La gamma dei telefoni IP Yealink è utilizzabile anche come terminale di utente per IP provider, centralino virtuale, oltre che come postazione di lavoro, in un'azienda dotata di centralino VoIP.

 L'acquisto di un telefono IP Yealink è un investimento sicuro nel tempo.

 

Preventivi gratuiti per quantità e progetti per videoconferenza IP clicca qui

Scheda tecnica

Account VoIP gestiti
16
Android
green check
Attacco cuffia
Plug RJ9
Audio Wideband
green check
Autoprovisioning
green check
Bluetooth
green check
Cancellazione di echo
green check
Collegamento telefono
VoIP
Compatibile con apparecchi acustici
green check
Confezione
Telefono con telecamera, cavo LAN, guida
Display
Grafico
Display retroilluminato
green check
Email
green check
Foto associate in rubrica
green check
Identificativo chiamante
green check
Importazione rubrica XML
green check
LED messaggio
green check
LED segnalazione chiamate
green check
Lista ultime chiamate
green check
Multimediale
green check
Porta USB
1
Power Over Ethernet
green check
Qualità audio
Quantità porte ethernet
2
Regolazione suoneria
green check
Rubrica (memorie)
1000
Rubrica LDAP XML
green check
Serie
T5
SMS
green check
Supporto tasti aggiuntivi
sì opzionale
Tasti luminosi
green check
Tasti programmabili
27
Tasto per uso cuffia
green check
Telecamera
green check
Tipo
VoIP
Tipo porta ethernet
10/100/1000
Touchscreen
green check
Visualizzazione data e ora
green check
Visualizzazione durata chiamata
green check
Viva voce
green check
Wireless
green check
XML
green check

Scarica


Prodotti alternativi

Confronta prodotti 0/4