Gigaset C550A IP BASE  cordless VoIP
search
  • Gigaset C550A IP BASE  cordless VoIP

Gigaset Comfort 550A IP BASE cordless VoIP

Codice: S30852-H3037-R104 | EAN: 4250366870779
Vai al confronto
  Politiche per le spedizioni

Spedizione in 24/48h per i prodotti a stock

  Politiche per i resi

Reso entro 14 giorni dall'acquisto. Clicca per maggiori dettagli

Gigaset Comfort 550A IP BASE cordless IP

Gigaset Comfort 550A IP BASE è un cordless voip che supporta fino a 6 linee SIP, 6 portatili e fino a 2 repeaters

Il telefono cordless VoIP IP Gigaset Comfort 550A IP BASE è ideale in casa e in ufficio, anche collegato ad un centralino IP (che opera con standard SIP) sia on premise, solo software o virtuale (in cloud).

FUORI PRODUZIONE
PER ALTERNATIVE CLICCA QUI

Supporta terminali aggiuntivi C550, C575, C530H, AS690, C570H, S700H, SL800h, R700H, e altri terminali a standard GAP.

Descrizione del cordless VoIP SIP Giagset Comfort 550A IP BASE

  • Design intramontabile ed elegante
  • Display a colori TFT da 2,2" per un ottima leggibilità
  • Funzione vivavoce e connessione per auricolare
  • Supporta chiamate HDSP™ di qualità audio eccezionale con il codec G.722
  • Comoda configurazione con il configuratore web vincitore dell' iF Design Award
  • Accesso ai contatti di Google e Office 365: 1.000 voci
  • Rubrica telefonica centrale per un massimo di 500 voci
  • 3 segreterie telefoniche locali con controllo orari individuale
  • Notifica di nuovi messaggi sia tramite il portatile che tramite Gigaset Web Configurator
  • Ascolto dei messaggi vocali direttamente tramite il portatile




Chiamate e conference calls con Gigaset Comfort 550A ip base

Per l'uso professionale, Gigaset COMFORT 550A IP BASE convince con una connessione per cuffie professionale e una funzione vivavoce integrata: questo lascia le mani libere per buone conversazioni e trascrizioni dirette.

Web configurator
Il nuovo Gigaset Web Configurator con interfaccia utente intuitiva consente una rapida configurazione e messa in servizi della stazione base e del telefono. Con l'accesso agli assistenti Gigaset, le connessioni DECT e VoIP, nonché l'inoltro di chiamata e i ripetitori DECT vengono configurati in modo semplice.

Gestione dei contatti
Con una capacità impressionante fino a 500 voci nella rubrica centrale, Gigaset IP BASE offre opzioni di archiviazione di prima classe.

Inoltre, la perfetta integrazione degli account Google e Microsoft 365 consente la memorizzazione di 1000 contatti ciascuno, per la massima efficienza nella comunicazione.

Segreteria telefonica con controllo del tempo
Gigaset COMFORT 550A IP BASE dispone di tre segreterie telefoniche digitali.

Ciò consente di assegnare in modo chiaro le chiamate private e di lavoro di assegnare ai singoli membri della famiglia i propri numeri di telefono e segreterie telefoniche. Inoltre le segreterie telefoniche possono essere programmate individualmente tramite il configuratore web.

Ciò consente, ad esempio, di deviare automaticamente le chiamate alla segreteria telefonica dopo l'orario lavorativo.




Qualità Audio
• Qualità audio brillante (HDSP™) per le chiamate VoIP
• Qualità del suone volume eccellente, anche in modalità vivavoce



Funzione Viva voce

Modalità vivavoce sul portatile
Profili acustitci

Due profili acustici per un udito ottimale (alto/basso)
Uscita suoneria
• Sul portatile
• Volume della suoneria regolabile in 5 livelli



Compatibile con apparecchi acustici
HAC (compatibile con gli apparecchi acustici)
Codecs
• G.711 a-law
• G.711 μ-law
• G.722
• G.729a



Rubrica
• Rubrica per un massimo di 500 voci
• 3 numeri di telefono per voce (portatile DECT)
• Una voce contiene nome e nome
• Il numero di telefono può essere classificato per ufficio, cellulare e casa
• Numero di telefono modificabile: modifica, salva ed elimina
• Elenco telefonico modificabile: copia, salva ed elimina
• Elenco telefonico ricercabile (ricerca istantanea) per numeri di telefono e nomi
• Importazione dei contatti



Contatti Google
• Rubrica per un massimo di 1000 voci
• Selezione diretta dall'elenco telefonico
• 6 numeri di telefono per voce
• Una voce contiene nome, nome e fino a sei numeri di telefono
• Elenco telefonico modificabile: copia e salva
• Elenco telefonico ricercabile (ricerca istantanea) per numeri di telefono e nomi
• Facile accesso all'account Google tramite codice di attivazione



Contatti Microsoft Office 365
• Rubrica per un massimo di 1000 voci
• Selezione diretta dall'elenco telefonico
• 6 numeri di telefonper voce
• Una voce contiene nome, nome e fina sei numeri di telefono
• Elenctelefonicmodificabile: copia e salva
• Elenctelefonicricercabile (ricerca istantanea) per numeri di telefone nomi
• Facile accessall'account Microsoft Office 365 tramite codice di attivazione


Lista chiamate
• Elenchi chiamate per un massimo di 1000 voci
• Le voci dell'elenco chiamate possono essere facilmente bloccate
• Le liste delle chiamate possono essere ordinate per connessione, ora e nome
• I numeri di telefono possono essere salvati dall'elenco delle chiamate

Dispositivi di telefonia
• Aggiungi e gestisci fino a 6 dispositivi DECT
• Dettagli del portatile: nome (modificabile), assegnazione del numero interne sostituzione del portatile


Repeater
• Aggiungere 2 repeater DECT HX
• Nome del repeater modificabile


Funzioni
• Visualizzazione del nome individuale di ciascun dispositivo telefonico (modificabile)
• Visualizzazione dei messaggi (MWI) regolabile
• Assegnazione del numero per connessione per le chiamate in uscita e in entrata
• Numeri di telefono interni regolabili


VoIP
• Fino a 6 account SIP
• Configurazione semplice della telefonia via Internet (VoIP) tramite assistente
• Profili VoIP predefiniti dei principali provider di telefonia
• Possibilità di configurazione VoIP automatica manuale
• Le connessioni VoIP possono essere attivate/disattivate
• È possibile attivare/disattivare l'aggiornamento automatico dei profili VoIP
• Assegnare account SIP individualmente ai portatili (in particolare la direzione di invio e ricezione)
• Mini PBX con un massimo di 6 utenti
• ProtocollVoIP: SIP (RFC3261, RFC2543)
• DTMF (in banda), carico utile RTP (RFC4733), SIP-INFO
• Configurare il server STUN (indirizzo del server STUN)


DECT
4 chiamate simultanee
• Elenchi chiamate con numero di telefon(CLIP/CNIP) e data/ora per tutte le chiamate e per le chiamate in uscita, ricevute perse


Connettività
Connessione auricolare
tramite presa jack (3,5 mm) (3.5 mm)
Frequenza DECT 1880-1900 MHz
Connessione LAN Ethernet RJ45 10/100 Mbps


Repeater
Estensione raggio copertura possibile con Gigaset Repeater HX


Standards
• DECT-CAT-iq 2.0
• DECT-CAT-iq 2.1 (handset)
• SUOTA (Software update over the air)


Funzioni
Sveglia con melodia regolabile e funzione snooze
Baby phone
• Monitoraggio della stanza (baby monitor) con funzione interfoni regolabile
• Inoltra dispositivi esterni, ad es. cellulare
• Inoltro all'interno, al portatile aggiuntivo



Chiamata diretta

  • Comporre un numero di telefono preimpostato premendo un tasto qualsiasi




Calendario
• Calendario con panoramica mensile e pianificatore di appuntamenti per:
• 30 Appuntamenti con teste suoneria separata
• Promemoria compleanno per ogni voce della rubrica


Caratteristiche fisiche

  • Scrivania / da tavolo Si
  • Montabile a parete Si
  • Stazione Base 105 mm x 132 mm x 46 mm, 146 g
  • Portatile incl. batteria 161 mm x  52 mm x 26 mm, 115 g
  • Base di ricarica 35 mm x 64 mm x 63 mm, 27 g



Confezione Comfort 550A IP Base Gigaset

  • 1x Stazione Base
  • 1x Cavo LAN
  • 1x Opuscolo sulla sicurezza
  • 1x Guida rapida
  • 1x Portatile
  • 1x Base di ricarica
  • 2x Alimentatore
  • 2x Batterie ricaricabili AAA
  • 1x Battery cover
  • 1x Beltclip

Scheda tecnica

Account VoIP gestiti
6
Attacco cuffia
Jack 3.5 mm
Autonomia in conversazione (ore)
17
Autonomia in stand by (ore)
320
Codecs
G.722, G.711, G.729A, G.726
Collegamento
VoIP
Compatibile con apparecchi acustici
green check
Compatibilità Pabx
green check
Conversazioni simultanee esterne
4
Copertura wireless
20 - 300 metri
Copia rubrica tra portatili
green check
Dimensioni (mm)
161x 52 x 26
Display
Grafico
Display retroilluminato
green check
Identificativo chiamante
green check
Lista ultime chiamate
green check
Peso portatile (grammi)
115
Porte LAN
1
Protocolli gestiti
SIP
Ricarica indipendente dalla base
green check
Rubrica (memorie)
green check
Rubrica VIP
green check
Segreteria telefonica
green check
Serie
C
Sveglia
green check
Tastiera retroilluminata
green check
Terminali gestibili
Fino a 6
Tipo
VoIP
Trasferimento linea tra portatili
green check
Visualizzazione data e ora
green check
Visualizzazione durata chiamata
green check
Viva voce
green check

Scarica

Gigaset C550A IP BASE

Gigaset C550A IP BASE cordless IP SIP


Prodotti visti

Confronta prodotti 0/4