Poly Rove 40 Terminale aggiuntivo R40
search
  • Poly Rove 40 Terminale aggiuntivo R40

Poly Rove 40 Terminale aggiuntivo R40

Codice: poly-R40

Terminale DECT aggiuntivo per sistemi DECT Poly Rove, dotato di bluetooth, vibrazione, trattamento antibatterico, 4 tasti programmabili.

Prodotto non disponibile
Vai al confronto
  Politiche per le spedizioni

Spedizione in 24/48h per i prodotti a stock

  Politiche per i resi

Reso entro 14 giorni dall'acquisto. Clicca per maggiori dettagli

Poly Rove 40 terminale aggiuntivo - Poly R40

Poly Rove 40 (Poly R40) è un terminale cordless aggiuntivo per i sistemi DECT Poly Rove B2, Poly Rove B4.

Il terminale Poly R40 è compatible con le celle Poly B2 e B4.

E' dotato di presa per collegamento di una cuffia attraverso un jack standard da 3,5 mm (esempio le cuffie Jabra Biz2300 o Ezlight), supporta auricolari bluetooth

E' costituito da un case con protezione IP65 contro polveri e liquidi ed ha un trattamento antibatterico.  

Il terminale cordless aggiuntivo Poly R40 ha una autonomia in conversazione di 18 ore e fino a 300 ore in standby

Può operare a temperature da -10°C a +55°C ed ha un peso di 171 gr.

 

Nella confezione Poly R40:

  • Terminale poly R40
  • Batteria
  • Clip cintura
  • Guida
  • Caricabatteria con alimentatore
  • Poly R40 terminale cordless aggiuntivo

 

Caratteristiche tecniche Poly R40

  • 2.4” TFT color LCD with backlight display (240 x 320 pixels 64K)
  • Unicode UTF-8-character support
  • Multilingual user interface including US English, UK English, Czech, Danish, Dutch, French, German, Italian, Norwegian, Polish, Portuguese, Russian, Spanish, Swedish, Serbian, Slovenia, and Turkish

 

AUDIO FEATURES

  • Full-duplex conversations, acoustic echo cancellation and background noise suppression
  • Frequency response—150 Hz–7 kHz for handset, optional headset and hands-free speakerphone modes
  • Bluetooth
  • Presa Jack 3,5 mm

 

TELEPHONY FEATURES

  • Multiple Lines Support for Handsets (20 lines per HS)
  • Up to 2 call appearances
  • Shared call/bridged line appearance
  • Distinctive incoming call treatment/call waiting
  • Call timer and call waiting
  • Call transfer, hold, pickup, call resume
  • Called, calling, connected party information
  • Local or network based three-way audio conferencing
  • One-touch speed dial, redial
  • Missed Call Notifications
  • Do Not Disturb (DND) function
  • Intercom
  • Enhanced Call Park
  • Caller ID enable/disable
  • Call forward on busy, on no answer, unconditional
  • Message Waiting Indicator (MWI)
  • 10 Alarm Profiles
  • Out of voice band DTMF (RFC 2833)
  • Out of voice band DTMF (SIP INFO METHOD)
  • Call progress tone generation
  • Daylight Savings Time support—worldwide
  • Dedicated push to talk (PTT), mute and volume control buttons
  • 3 soft keys and 4 programmable line keys
  • 20 distinctive ringtones
  • OTA (Over the Air) upgrade
  • Advanced noise cancellation

 

Descrizione del sistema DECT Multi Cella Poly B4

Sotto al descrizione del sistema multicella Poly Rove B4 (cella DECT per sistema ampliabile fino a 254 stazioni radio base).

E' disponibile anche la versione single-double cell Poly Rove B2

La soluzione Poly Rove B4 è scalabile e ampliabile fino a 254 celle DECT IP e fino a 1000 terminali wireless.

Poly Robe B4 è una risposta ideale per cliniche, ospedali, industria e grandi aziende in cui sono richiesti qualità, affidabilità, scalabilità e terminali con sistema antibatterico (Rove 40), con protezione da polveri e liquidi fino a IP65

Un sistema DECT multicella (o con repater) permette di mantenere attiva la conversazione anche quando si è in movimento e si passa da un'area di copertura d un'altra (ci si sposta in ambienti coperti da diverse celle/repeaters).

Sono disponibili terminali aggiuntivi con trattamento antimicrobico IP 65 quindi resistenti a polveri, liquidi e disinfettabili.

Supporta ripetitore Rove "8 per ampliare copertura delle singole celleB4

 

Poly Rove B4 Dettagli tecnici:

Telephony Features

  • Up to 30 Handsets per Base Station
  • Up to 8 Simultaneous Calls per Base Station
  • Up to 1000 Handsets per System
  • Up to 1000 SIP Registrations per System
  • Up to 2000 Simultaneous Calls per System
  • Shared call/bridged line appearance
  • Distinctive incoming call treatment/ call waiting
  • Call timer and call waiting
  • Call transfer, hold, divert (forward), pickup, call resume
  • Called, calling, connected party information
  • Local or network based three-way audio conferencing
  • Missed Call Notifications
  • Do Not Disturb (DND) function
  • Intercom
  • Enhanced Call Park
  • Caller ID enable/disable, caller ID number, caller ID name
  • Call forward on busy, on no answer, unconditional
  • Message Waiting Indicator (MWI)
  • LED Indicator
  • Locate Handset and Handset Registration Button
  • Monitor signal strength of handsets
  • Monitor battery life of handsets
  • Out of voice band DTMF (RFC 2833)
  • Out of voice band DTMF (SIP INFO METHOD)
  • Call progress tone generation
  • Daylight Savings Time support—
  • XSi directory
  • XML/LDAP/remote phonebook
  • DECT™ redundancy

DECT™ Frequency

  • 1920–1930 MHz (North America SKU)
  • 1880–1900 MHz (EU/ANZ/UK SKU)

 

Range

  • Indoor: up to 165 ft (50 m)
  • Outdoor: up to 980 ft (300 m)
  • Range increases by up to 50 m or up to 300 m depending on environment as a base station or repeater is added

 

Audio Features

  • Narrowband Codecs: G.711 A-law and μ-law, G.726, G.729A, G.729AB
  • Wideband Codec: G.722, Opus
  • Voice activity detection
  • Comfort noise generation
  • Voice activity detection
  • Comfort noise generation
  • DTMF tone generation (RFC2833 and SIP INFO)
  • Low-delay audio packet transmission
  • Adaptive jitter buffers
  • Advance Noise Cancelation
  • Packet loss concealment
  • G.165, 168 echo cancellation
  • Silence suppression

 

VOIP Features

  • Ten (10) service provider configuration profile assignments (ITSP Profile A – J)
  • Up to 1000 (1000) service subscription profile assignments (SP 1 – 1000)
  • SIPv2 (RFC 3261, 3262, 3263,3264)
  • SIP over UDP
  • SIP over TCP
  • SIP over TLS
  • SIP proxy redundancy—Local or DNS based SVR, primary and secondary fallback list
  • Maximum number of sessions—independent per service
  • Codec profile per SIP SP
  • Dynamic audio payload
  • SUBSCRIBE/NOTIFY Framework (RFC 3265)
  • NOTIFY dialog, line status
  • SUBSCRIBE message summary
  • VoIP NAT interworking
  • DATA Header support
  • Remote-Party-ID (RPID)
  • P-Asserted-Identity (PAID)

 

Network

  • 10/100 Base Ethernet Port
  • Conforms to IEEE802.3-2005 (Clause 40) for physical media attachment
  • Conforms to IEEE802.3-2002 (Clause28) for link partner auto-negotiation
  • SIP protocol support
  • SDP
  • Manual or dynamic host configuration protocol DHCP network setup
  • Time and date synchronization using SNTP FTP/TFTP/HTTP/HTTPS server-based central provisioning for mass deployments
  • SNTP (RFC 2030)
  • Provisioning and call server redundancy supported
  • QoS support—IEEE 802.1p/Q tagging (VLAN), Layer 3 TOS, and DHCP
  • CDP/LLDP-MED for VLAN discovery
  • Network address translation—support for static configuration and “Keep-Alive” SIP signaling
  • RTCP and RTP support
  • Event logging
  • Syslog
  • MAC Address (IEEE 802.3)
  • UDP (RFC 768) in SSL/TLS
  • TCP (RFC 793) in SSL/TLS
  • IPv4 (RFC 791) – static IP and DHCP support
  • ICMP (RFC 792)
  • ARP—address resolution protocol
  • Domain Name System (DNS) A records (RFC 1706) and SRV records (RFC 2782)
  • DNS NAPTR
  • RTP/RTCP (RFC 1889)
  • DHCP Client (RFC 2131)
  • DiffServ (RFC 2475)—independently configured service, SIP and media
  • ToS (RFC 791, 1349)—independently configured service, SIP and media
  • VLAN tagging (802.1p)—independently configured service, SIP and media

 

Management and Configuration

  • Provisioning via PDMS-SP
  • Troubleshoot interface: Syslog, PCAP and Web
  • Secure Remote Provisioning: HTTPS, Encrypted XML via TFTP or HTTP
  • Customization: Poly Zero Touch
  • System settings back-up/restore: Save and restore configuration via XML file to/from a local folder

 

Security

  • 802.1X authentication and EAPOL
  • Media encryption via SRTP
  • Transport layer security
  • Encrypted configuration files
  • Digest authentication
  • Username and Password web interface access via HTTP or HTTPS

 

HTTPS secure provisioning

  • RTP Statistics
  • Audio Codec Type (Tx/Rx)
  • RTP Packetization (Tx/Rx)
  • RTP Packet Count (Tx/Rx)
  • RTP Byte Count (Tx/Rx)
  • Packets Out-Of-Order
  • Packets Interpolated
  • Packets Dropped
  • Packets Lost
  • Jitter Buffer Length-ms
  • Received Interarrival Jitter-ms
  • Jitter Buffer Underruns
  • Jitter Buffer Overruns
  • MOS Score
  • Base Station Power
  • External Universal AC adapter (5V 2A DC)
  • Power Over Ethernet (POE)

 

Includes - Confezione

  • Base Station
  • Stand
  • Ethernet Cable
  • Wall Mounting Kit
  • Quick Start Guide
  • Safety Sheet

Scheda tecnica

Garanzia costruttore
24 mesi

Scarica

Poly Rove B2 B4 R30 R40 R8

Poly Rove B2 B4 R30 R40 R8 dect


Prodotti visti

Confronta prodotti 0/4