AudioCodes Channel Managed Packaged Services (CHAMPS) 9x5
SKU: CHMP9X5-M500_S6/YR
234,78 € Escl. Iva
Spedizione in 24/48h per i prodotti a stock
Reso entro 14 giorni dall'acquisto. Clicca per maggiori dettagli
Il gateway fxo è utilizzabile nei casi in cui si debbano convertire linee o interni analogici in VoIP.
Un utilizzo tipico è quello della conversione di interni analogici di un centralino telefonico in VoIP per essere poi riconvertiti a valle in analogico (sfruttando gateway fxs).
Altra applicazione: installare linee esterne analogiche su un centralino IP (che supporta quindi solo linee SIP - Trunk SIP).
Performance and Features
● 16/ 24/ 32 FXO/FXS ports
● Stable function, flexible dialplan and friendly Web GUI
● Strong security and high stability
Overview
OpenVox MAG 1000 is a multifunctional analog gateway for seamless connection between IPPBX, fax machines, analog phones and operators. It provides three interfaces of RJ11/RJ45/RJ21, covering almost all the wiring needs of users in all scenarios. In addition, it has excellent full concurrent voice/ fax pro-cessing capabilities, strong performance and high stability, and provides high-quality call services for oper-ators, enterprises, call centers and residential users in residential communities.
The MAG1000 Analog Gateways are developed for interconnecting a wide selection of codecs including G.711A, G.711U, G.729A, G.722, G.726, iLBC. MAG1000 series use standard SIP protocol and compati-ble with Leading VoIP platform, IPPBX and SIP servers, such as Asterisk, Issabel, 3CX, FreeS-WITCH ,BroadSoft and VOS VoIP operating platform.
Features
System Features
● NTP time synchronization and client time synchronization
● Support modify username and password for web login
● Update firmware online, backup/restore configuration file
● Abundant Log Info, Automatically Reboot, Call status display
● Language selection (Chinese/English)
● Open API interface, support the secondary development of applications
● Support SSH remote operation and restore the factory settings
● Support center management system
● Auto Provisioning, Backup/Restore
● Syslog: Debug, error, alert and CDR
Telephony Features
● Support Volume adjustment, Gain adjustment, call transfer, call hold, call wait-ing, call forward, Caller ID display
● Three way calling, Call transfer, Dial-up matching table
● Support T.38 fax relay and T.30 fax transparent, FSK and DTMF signaling
● Support T.38/Pass-through, up to 14.4Kbps
● Support Ring cadence and frequency setting, WMI (Message Waiting Indicator)
● Support Echo cancellation(G.168) , Adaptive (Dynamic) Jitter buffer
● Support customizable DISA and other applications
● Comfort Noise Generation (CNG), Voice Activity Detection (VAD)
● Hook Flash
● DTMF/FSK (caller ID)
● IMS/3GPP/UDP/TCP
● SDP (RFC 2327) - Session
● ETC (3GPP TS 24.629, RFC 3515, RFC 3891, RFC 3892)
● RTP/RTCP (RFC 1889, 1890), STUN (RFC 3489)
● Outbound Proxy, QoS, Traffic shaping
● Offer/Answer (RFC3265)
● Voice/ Management VlAN, VLAN 802.1P/802.1Q
● Sync timer
SIP Features
● Support add, modify & delete SIP Accounts ,batch add, modify & delete SIP Ac-counts
● Support multiple SIP registrations : Anonymous, Endpoint registers with this gate-way, This gateway registers with the endpoint
● SIP accounts can be registered to multiple servers
● SIP V2.0 (RFC 3261, 3262, 3264)
● SIP Session Timer (RFC 4028)
● Support Primary and Backup SIP Server
● Codec G.711A/U law, G.729A/B, G726-32, G.722, iLBC
● DTMF mode: Signal/ RFC2833/ Inband
● Designed for almost all kinds of users
● Fully Compatible with Leading SIP based VoIP Telephony System
● Support voice, fax and POS terminal access
Network
● Network type:Static IP, Dynamic
● Support DDNS, DNS, DHCP, DTMF relay, NAT
● Telnet, HTTP, HTTPS, SSH , TFTP, FTP
● VPN clients:PPTP/OpenVPN/Zerotier/L2TP/N2N(Not available for Russia)
● Description Protocol (RFC 2327)
● Support IPv4 and IPv6
● SNMP/TR069
System Features
● NTP time synchronization and client time synchronization
● Support modify username and password for web login
● Update firmware online, backup/restore configuration file
● Abundant Log Info, Automatically Reboot, Call status display
● Language selection (Chinese/English)
● Open API interface, support the secondary development of applications
● Support SSH remote operation and restore the factory settings
● Support center management system
● Auto Provisioning, Backup/Restore
● Syslog: Debug, error, alert and CDR
Telephony Features
● Support Volume adjustment, Gain adjustment, call transfer, call hold, call wait-ing, call forward, Caller ID display
● Three way calling, Call transfer, Dial-up matching table
● Support T.38 fax relay and T.30 fax transparent, FSK and DTMF signaling
● Support T.38/Pass-through, up to 14.4Kbps
● Support Ring cadence and frequency setting, WMI (Message Waiting Indicator)
● Support Echo cancellation(G.168) , Adaptive (Dynamic) Jitter buffer
● Support customizable DISA and other applications
● Comfort Noise Generation (CNG), Voice Activity Detection (VAD)
● Hook Flash
● DTMF/FSK (caller ID)
● IMS/3GPP/UDP/TCP
● SDP (RFC 2327) - Session
● ETC (3GPP TS 24.629, RFC 3515, RFC 3891, RFC 3892)
● RTP/RTCP (RFC 1889, 1890), STUN (RFC 3489)
● Outbound Proxy, QoS, Traffic shaping
● Offer/Answer (RFC3265)
● Voice/ Management VlAN, VLAN 802.1P/802.1Q
● Sync timer
SIP Features
● Support add, modify & delete SIP Accounts ,batch add, modify & delete SIP Ac-counts
● Support multiple SIP registrations : Anonymous, Endpoint registers with this gate-way, This gateway registers with the endpoint
● SIP accounts can be registered to multiple servers
● SIP V2.0 (RFC 3261, 3262, 3264)
● SIP Session Timer (RFC 4028)
● Support Primary and Backup SIP Server
● Codec G.711A/U law, G.729A/B, G726-32, G.722, iLBC
● DTMF mode: Signal/ RFC2833/ Inband
link al manuale in inglese
https://help.openvox.cn/docs/analog-gateway/user-manual/mag-series-analog-gateway/
SKU: CHMP9X5-M500_S6/YR
234,78 € Escl. Iva
SKU: CHMP-EMS_S15/YR
41,74 € Escl. Iva
SKU: CHMP-M800_S4/YR
123,21 € Escl. Iva
SKU: M800-OB-S-REMT-IMPL
3.935,87 € Escl. Iva
SKU: 10-3096TM50/50-6
Codice Allnet: 10-3096TM50/50-6
1 pz in 3-5 giorni
179,34 € Escl. Iva
SKU: CHMP-MP20X_S3/YR
10,44 € Escl. Iva
SKU: 940-1012-024
5.092,37 € Escl. Iva
SKU: 920-0011-000
1.565,22 € Escl. Iva
SKU: 10-3096TM50/50-6
Codice Allnet: 10-3096TM50/50-6
1 pz in 3-5 giorni
179,34 € Escl. Iva
SKU: M1KB-VM-4FXO
221,05 € Escl. Iva
SKU: OBEE/BASE
2.778,26 € Escl. Iva
SKU: M500L-4S-AP1-A1GECS
605,46 € Escl. Iva
SKU: SW/APP/AA/ADD/2
250,44 € Escl. Iva
SKU: IP420HDEW
84,43 € Escl. Iva