Lifesize Icon 450 videoconferenza SIP cloud
search
  • Lifesize Icon 450 videoconferenza SIP cloud

Lifesize Icon 450 videoconferenza SIP cloud

Codice: 1000-0000-1183
Videoconferenza per piccole sale riunioni utilizzabile con altri end point SIP, H.323 e in cloud. Supporta un solo monitor.
Prodotto non disponibile
Vai al confronto
  Politiche per le spedizioni

Spedizione in 24/48h per i prodotti a stock

  Politiche per i resi

Reso entro 14 giorni dall'acquisto. Clicca per maggiori dettagli

 Lifesize Icon Flex con Lifesize phone

Lifesize Icon 450 è un sistema per videoconferenza in  piccole sale riunioni utilizzabile con altri end point SIP, H.323 e in cloud. Supporta un solo monitor.

Lifesize 450 è una soluzione semplice ed economica per le meeting rooms di piccole dimensioni, consigliata per piccoli gruppi di persone.

Si collega ad un monitor o TV predisposto con porta HDMI.

Utilizzabile con soluzioni di terze parti e in cloud sfruttando la piattaforma Lifesize Cloud.

Nella confezione sono inclusi la telecamera con funzione Pan Tilt Zoom (PTX), il lifesize phone, cavi di collegamento e telecomando.

lifesize icon 450 tavolo riunioni

 

Con  la videoconferenza Lifesize Icon 450,  tagli i costi di trasferta riduci i rischi di viaggi e spostamenti, migliora la produttività.

Colleghi il portatile alla stazione Lifesize Icon Flex e sei pronto per la video collaborazione.

E' sufficiente portare il proprio laptop nella sala meeting e collegarlo al Lifesize Icon Flex  tramite la porta USB.
Ha lo stesso design compatto dell'Icon 400 e venduto in due versioni con digital mic pod e Lifesize Phone 2nd Generation.

La risoluzione HD consente di  vedere i volti con definizione adeguata alla percezione del linguaggio non verbale, avvicinando l'esperienza d'uso della videoconferenza HD, ad una riunione face to face.

Adatto a sale riunioni di piccole dimensioni.

La videocamera di Lifesize Icon 450, permette puntamenti  personalizzati (fino a 10) con funzione PAN TILT ZOOM 5X ottico, autofocus.

Il telecomando rende agevoli le regolazioni del volume e puntamenti dell'ottica.

 Va abbinato per il primo anno con il servizio di Assurance Lifesize 

 

Specifiche tecniche

  • SIP, H.323, 128 Kbps-6.0 Mbps
  • Porta LAN
  • porta dedicata al collegamneto di lifesize phone
  • HDMI 720p - 1080p
  • Smart framing sensor
  • Registrazione delle comunicazioni
  • Full HD 1080p
  • Grandangolo 80°
  • 5x zoom ottico
  • Autofocus
  • 10 preimpostazioni puntamento telecamera
  • Auto PTZ per focus su persone
  • Codec video H.264 Hig Profile , H.264 Baseline Profile
  • Input video: 1 HD video in HDMI enabled
  • Video output: 1 video out  HDMI enabled
  • Audio input: 1 HD video IN
  • Audio output: 1 HD video out
  • Rubrica fino a 100.000  contatti
  • Lifesize phone con audio HD wideband
  • Code standard audio G.711, G.722, G.722.1 and G.722.1C licensed from Polycom®, MPEG-4-AAC-LC, MPEG-4 AAC-LD
  • Altri standard supportati: H.221, H.224, H.225, H.231, H.239/BFCP, H.241, H.242, H.245, H.281, RFC 3261, RFC 3264, RFC 2190, RFC 3407, RFC 2833
  • LDAP
  • Confezione: Lifesize icon 450 videocamera, lifesize phone, alimentatore, cavi.

Scheda tecnica

Cloud
green check
Garanzia costruttore
24 mesi
HD
green check
HDMI
green check
Microfono integrato
green check
Monitor collegabili
1
PTZ
green check
Puntamenti preimpostati
green check
Punto/Punto
green check
Telecamera
green check
Tipo (videoconferenza)
Sistema
Zoom
green check

Scarica


Confronta prodotti 0/4