Yealink SIP-T48U Display touch screen 7"
search
  • Yealink SIP-T48U Display touch screen 7"

Yealink SIP-T48U Display touch screen 7"

Codice: SIP-T48U | EAN: 6938818304321

Yealink SIP-T48U, touch screen 7", 16 sip accounts, 2 porte USB. 29 tasti DSS, supporta tastiere di espansione, e cuffie wireless con EHS. Acoustic shield.

Prodotto disponibile

Spedizione: 2 pz in 1-2 giorni + 13 pz in 3-5 giorni

Disponibile

Listino: 303,00 €

223,01 € Escl. IVA

272,07 € Incl. IVA

Preventivo al volo Vuoi ricevere un preventivo personalizzato? Te lo invieremo entro 1 ora.

Vai al confronto
  Politiche per le spedizioni

Spedizione in 24/48h per i prodotti a stock

  Politiche per i resi

Reso entro 14 giorni dall'acquisto. Clicca per maggiori dettagli

Yealink SIP-T48U telefono IP con touch screen da 7" 

Il telefono IP Yealink SIP-T48U è il top di gamma della nuova serie T4xU di Yealink.

Yealink SIP-T48U è la soluzione per i dirigenti, manager, capi reparto, receptionist, centralinisti, office manager, che necessitano di praticità e velocità nella gestione delle chiamate.

Il display touch con 27 tasti programmabili e, al bisogno, le tastiere DSS aggiuntive opzionali exp43, forniscono numerosi tasti funzione programmabili. Questo significa avere un tasto per ogni funzione e quindi velocità e praticità d'uso.

Yealink SIP-T48U

Tra le caratteristiche principali di Yealink SIP-T48U:

  • Display grafico a colori touch da 7"
  • 2 porte USB (per USB storage, cuffia USB, dongle bluetooth, dongle wifi)
  • USB recording
  • Acoustic Shield
  • Supporto di moduli DSS aggiuntivi EXP49
  • 2 porte Gigabit
  • Fino a 29 tasti programmabili come tasti funzione per servizi e derivati interni (DSS)

Compatibile con qualunque centralino IP SIP, virtuale  

Yealink SIP-T48U supporta fino a 2 dispositivi USB o dongle WF50 e BT41 (WiFi - Bluetooth)

Yealink SIpT46U funzioni

 

Caratteristiche principali Yealink SIP-T48U

  • 6 tasti di navigazione menù a display
  • 29 tasti interattivi su display
  • Autoprovisioning (TR-069)
  • Zero touch provisioning
  • Codec HD audio OPUS G.722
  • 16 accounts SIP
  • HAC Compatibile con portatori di apparecchi acustici
  • Firmware unificato per tutta la gamma T4
  • 2 porte USB 2.0
  • Storico chiamate fatte/ricevute/perse/inoltrate
  • Tasti con led luminoso (15 su 3 pagine da 5)
  • 2 porte Gigabit LAN
  • Tasto mute con led
  • Tasto cuffia con led
  • Tasto viva voce con led
  • Tasto cuffia
  • Conferenza a 3
  • Installabile anche a parete (con supporto opzionale)
  • Supporto regolabile con 2 livelli di angolazione per una visualizzazione ottimale comandi e display
  • Supporto cuffia telefonica con filo RJ9
  • Supporto cuffia telefonica senza filo con sgancio elettronico EHS Jabra, Plantronics.
  • Supporto cuffia USB
  • Supporto wifi dongle e bluetooth dongle
  • Registrazione chiamata
  • Voice mail (posta vocale)
  • Led segnalazione messaggio
  • Rubrica XML/LDAP
  • Rubrica 1000 contatti
  • Black list
  • Rifiuto chiamate anonime
  • Compatibile con centralini VoIP SIP (Yeastar, Asterisk, 3CX, Freepbx, Broadsoft, cloud pbx...)
  • Suonerie personalizzabili
  • Codec audio: G.722 Narrowband codec: G.711(A/μ), G.723, G.729AB, G.726, GSM, OPUS
  • VAD, CNG, AEC, PLC, AJB, AGC
  • Vivavoce full-duplex in alta definizione (HD)
  • SIP v1 (RFC2543), v2 (RFC3261)
  • Call server redundancy supported
  • NAT traversal: STUN mode
  • Proxy mode and peer-to-peer SIP link mode
  • IP assignment: static/DHCP
  • HTTP/HTTPS web server
  • Time and date synchronization using SNTP
  • UDP/TCP/DNS-SRV(RFC 3263)
  • QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP
  • SRTP for voice
  • Transport Layer Security (TLS)
  • HTTPS certificate manager
  • AES encryption for configuration file
  • Digest authentication
  • OpenVPN, IEEE802.1X
  • IPv6
  • LLDP/

 Alimentatore 220 vac non incluso (opzione)

Connessioni YEalink SIP-T46U SIP-T48U

 

Garanzia del miglior prezzo Ezdirect

Se trovi un prezzo migliore (a parità di servizio), in altro portale di E-Commerce specializzato nella telefonia professionale, comunicacelo.

Vogliamo che tu possa ricevere il prodotto al miglior prezzo, con tutte le nostre garanzie.

 

Chi è Yealink

Yealink è il costruttore di IP phone (telefoni IP) videotelefoni e videoconferenza IP di alta qualità che fa dell'affidabilità la propria carta vincente. La qualità Yealink non è seconda a nessun altro costruttore e l'affidabilità è ai massimi livelli. I VoIP phone Yealink si contraddistinguono anche per l'interoperabilità con qualunque centralino VoIP (IP-PBX) di qualunque marca, con protocollo standard SIP.

La gamma dei telefoni IP Yealink è utilizzabile anche come terminale di utente per IP provider, centralino virtuale, oltre che come postazione di lavoro, in un'azienda dotata di centralino VoIP.

Preventivi gratuiti per quantità e progetti per videoconferenza IP clicca qui

Scheda tecnica

Account VoIP gestiti
16
Attacco cuffia
Plug RJ9
Audio Wideband
green check
Autoprovisioning
green check
Bluetooth
Opzionale via USB
Cancellazione di echo
green check
Codecs
G.711, G.722, G.723.1, G.729A/B, GSM-FR, G.726-32
Collegamento telefono
VoIP
Compatibile con apparecchi acustici
green check
Conferenza
green check
Confezione
Telefono, cavo LAN, guida
Display
Grafico
Display retroilluminato
green check
Foto associate in rubrica
green check
Identificativo chiamante
green check
Importazione rubrica XML
green check
LED messaggio
green check
LED segnalazione chiamate
green check
Lista ultime chiamate
green check
Power Over Ethernet
green check
Protocolli gestiti
SIP
Qualità audio
Quantità porte ethernet
2
Regolazione suoneria
green check
Rubrica LDAP XML
green check
Serie
T4
Supporto EHS (cuffie cordless)
green check
Tasto per uso cuffia
green check
Tipo
VoIP
Tipo porta ethernet
Gigabit
Touchscreen
green check
Visualizzazione data e ora
green check
Visualizzazione durata chiamata
green check
Viva voce
green check
Voce criptata
green check
Wireless
Opzione

Scarica


Prodotti alternativi

Confronta prodotti 0/4