Yealink SIP-T31G
search
  • Yealink SIP-T31G

Yealink SIP-T31P Telefono IP PoE 10/100

Codice: SIP-T31P | EAN: 6938818306066

Telefono IP con 2 porte 10/100 PoE, display monocromatico, 2 linee SIP, HD, supporta sgancio elettronico per cuffie cordless e cuffia con filo su porta plug RJ9.

Prodotto disponibile

Spedizione: 2495 pz in 3-5 giorni

Listino: 66,00 €

49,00 € Escl. IVA

59,78 € Incl. IVA

Preventivo al volo Vuoi ricevere un preventivo personalizzato? Te lo invieremo entro 1 ora.

Vai al confronto
  Politiche per le spedizioni

Spedizione in 24/48h per i prodotti a stock

  Politiche per i resi

Reso entro 14 giorni dall'acquisto. Clicca per maggiori dettagli

Yealink SIP-T31P telefono IP con 2 porte 10/100 - PoE

Yealink SIP-T31P, telefono IP con 2 linee SIP, dotato di 2 porte 10/100 con alimentazione PoE. Alimentatore non incluso. Sostituisce SIP-T21P

Il telefono Yealink SIP-T31P supporta 2 linee SIP ed è fornito di porta EHS per utilizzare cuffie senza filo professionali e presa plug RJ9 per cuffie con filo.

La serie Yealink T3 è ideale per uffici operativi, postazioni di call center, help desk e in ambito office...

l'audio HD  con codec G.722 e OPUS, garantisce  conversazioni nitide sia in ricezione che in trasmissione, anche in viva voce e con l'uso delle cuffie telefoniche.

La serie Yealink T3, si affianca alla serie Yealink T5, la quale si propone come soluzione di fascia alta per manager e postazioni di lavoro in cui qualità e design hanno la priorità sull'operatività.

 

Yealink SIP-T31P - Caratteristiche tecniche

Yealink SIP-T31G T31P

 Confezione: Telefono, cavo LAN 1,5m cat 5e UTP, stand, guida veloce (alimentatore opzionale)

Yealink SIP-T31G Yealink SIP-T31P

Phone Features

  • 2 VoIP accounts
  • Call hold, mute, DND
  • One-touch speed dial, hotline
  • Call forward, call waiting, call transfer
  • Group listening, SMS, emergency call
  • Redial, call retur n, auto answer
  • Local 5-way conferencing
  • Direct IP call without SIP proxy
  • Ring tone selection/impor t/delete
  • Set date time manually or automatically
  • Dial plan
  • XML Browser, action URL/URI
  • Integrated screenshots
  • RTCP-XR, VQ-RTCPXR
  • Enhanced DSS Key

 

Audio Features

  • HD voice: HD handset, HD speak er
  • Smart Noise Filtering
  • Wideband codec: Opus, G.722
  • Narrowband codec: G.711(A/μ), G.723.1, G.729AB, G.726, iLBC
  • DTMF: In-band, Out-of-band (RFC 2833) and SIP INFO
  • Full-duplex hands-free speakerphone with AEC
  • VAD, CNG, AEC, PLC, AJB, AGC

 

Directory

  • Loal phonebook up to 1000 entr ies
  • Black list
  • XML/LDAP remote phonebook
  • Smart dialing
  • Phonebook search/import/export
  • Call history: dialed/received/missed/forwarded IP-PBX Features
  • Busy Lamp Field (BLF), Br idged Line Apperance (BLA)
  • Anonymous call, anonymous call rejection
  • Hot-desking, voice mail
  • Flexible seating
  • Call park, call pickup
  • Executive and Assistant
  • Centralized call recording
  • Visual voice mail
  • Call recording

 

Display and Indicator

  • 2.3” 132 x 64 pixel display with backlight
  • LED for call and message waiting indication
  • Dual-color (red or g reen) illuminated LEDs for line status information
  • Wallpaper
  • Intuitive user interface with icons and soft keys
  • Multilingual user interface
  • Caller ID with name and number
  • Screensaver
  • Power saving

 

Feature keys

  • 2 line keys with LED
  • 6 features keys: message, headset, redial, mute,hands-free speakerphone
  • 5 navigation keys
  • Volume control keys

 

Interface

  • Dual-port 10/100
  • Power over Ethernet (IEEE 802.3af), class 2
  • 1 x RJ9 (4P4C) handset por t
  • 1 x RJ9 (4P4C) headset por t

 

Other Physical Features

  • Color: Classic Grey
  • Wall mountable
  • External Yealink AC adapter AC 100~240V input and DC 5V/600mA output
  • Power consumption (PSU): 2-3W
  • Power consumption (PoE): 3-4W
  • Dimension (W*D*H*T): 188mm*189mm*162mm*50mm
  • Operating humidity: 10~95%
  • Operating temperature: -10~50°C (+14~122°F)

 

Network and Security

  • SIP v1 (RFC2543), v2 (RFC3261)
  • Call server redundancy supported
  • NAT traversal: STUN mode
  • Proxy mode and peer-to-peer SIP link mode
  • IP assignment: static/DHCP
  • HTTP/HTTPS web server
  • Time and date synchronization using SNTP
  • UDP/TCP/DNS-SRV (RFC 3263)
  • QoS: 802.1p/Q tagging (VLAN), La yer 3 ToS DSCP
  • SRTP for voice
  • Transport Layer Security (TLS)
  • HTTPS cer tificate manager
  • AES encryption for configuration file
  • Digest authentication
  • OpenVPN, IEEE802.1X
  • IPv6
  • LLDP/CDP/DHCP VLAN
  • ICE

I nuovi terminali IP della serie Yealink T3:

  • Yealink SIP-T33G - 2 porte Gigabit PoE
  • Yealink SIP-T33P - 2 porte 10/100 PoE
  • Yealink SIP-T31G -2 porte Gigabit PoE
  • Yealink SIP-T31P - 2 porte 10/100 PoE
  • Yealink SIP-T31 - 2 porte 10/100 con alimentatore
  • Yealink SIP-T30P - 2 porte 10/100 PoE
  • Yealink SIP-T30 - 2 porte 10/100 con alimentatore

Scheda tecnica

Account VoIP gestiti
2
Attacco cuffia
Plug RJ9
Audio Wideband
green check
Codecs
G.711(A/μ), G.723.1,G.729AB, G.726, iLBC, G.722,OPUS
Collegamento telefono
VoIP
Compatibile con apparecchi acustici
green check
Conferenza
green check
Confezione
Telefono, cavo UTP 1,5m cat 5e, guida veloce
Dimensioni (mm)
188 x 189 x 162
Display
green check
Display retroilluminato
green check
Identificativo chiamante
green check
LED messaggio
green check
LED segnalazione chiamate
green check
Lista ultime chiamate
green check
Power Over Ethernet
green check
Qualità audio
Quantità porte ethernet
2
Regolazione suoneria
green check
Rubrica LDAP XML
green check
Serie
T3
Supporto EHS (cuffie cordless)
green check
Tasto per uso cuffia
green check
Tipo
VoIP
Tipo porta ethernet
10/100
Visualizzazione data e ora
green check
Visualizzazione durata chiamata
green check
Viva voce
green check

Offerta speciale

Yealink SIP-T33G

SKU: SIP-T33G

Codice Allnet: SIP-T33G

Disponibile

4035 pz in 3-5 giorni

75,00 

-10%

67,50 € Escl. Iva

Offerta speciale

Yealink SIP-T31G

SKU: SIP-T31G

Codice Allnet: SIP-T31G

Disponibile

9 pz in 1-2 giorni
7270 pz in 3-5 giorni

66,50 

-18,8%

54,00 € Escl. Iva

Prodotti alternativi

Offerta speciale

Yealink SIP-T31G

SKU: SIP-T31G

Codice Allnet: SIP-T31G

Disponibile

9 pz in 1-2 giorni
7270 pz in 3-5 giorni

66,50 

-18,8%

54,00 € Escl. Iva

Prodotti visti

Confronta prodotti 0/4