Yealink SIP-T33P telefono IP PoE
Yealink SIP-T33P è un IP phone con 2 porte 10/100 e alimentazione PoE.
Il telefono Yealink SIP-T33P supporta cuffia con filo su porta plug RJ9 e cuffie cordless professionali dotate di sgancio elettronico EHS.
Dotato di 12 tasti configurabili (4 pagine da 3 etichette LCD ciascuna, per un totale di 12 tasti programmabili con LED associato).
La nuova serie Yealink T3 è progettata per uffici operativi, postazioni di call center, help desk e ambiente ufficio in genere.
Yealink serie T3 si propone come soluzione di fascia media/bassa in termini di costi, sostituendo di fatto la serie Yealink T2.
Supporta staffa da muro (vedi accessori)
I modelli della nuova serie Yealink T3:
- Yealink SIP-T33G - 2 porte Gigabit PoE
- Yealink SIP-T33P - 2 porte 10/100 PoE
- Yealink SIP-T31G -2 porte Gigabit PoE
- Yealink SIP-T31P - 2 porte 10/100 PoE
- Yealink SIP-T31 - 2 porte 10/100 con alimentatore
- Yealink SIP-T30P - 2 porte 10/100 PoE
- Yealink SIP-T30 - 2 porte 10/100 con alimentatore
Yealink SIP-T33P - Caratteristiche tecniche

Phone Features
- 4 VoIP accounts
- Call hold, mute, DND
- One-touch speed dial, hotline
- Call forward, call waiting, call transfer
- Group listening, SMS, emergency call
- Redial, call retur n, auto answer
- Local 5-way conferencing
- Direct IP call without SIP proxy
- Ring tone selection/impor t/delete
- Set date time manually or automatically
- Dial plan
- XML Browser, action URL/URI
- Integrated screenshots
- RTCP-XR, VQ-RTCPXR
- Enhanced DSS Key
Audio Features
- HD voice: HD handset, HD speak er
- Smart Noise Filtering
- Wideband codec: Opus, G.722
- Narrowband codec: G.711(A/μ), G.723.1, G.729AB, G.726, iLBC
- DTMF: In-band, Out-of-band (RFC 2833) and SIP INFO
- Full-duplex hands-free speakerphone with AEC
- VAD, CNG, AEC, PLC, AJB, AGC
Directory
- Loal phonebook up to 1000 entr ies
- Black list
- XML/LDAP remote phonebook
- Smart dialing
- Phonebook search/import/export
- Call history: dialed/received/missed/forwarded IP-PBX Features
- Busy Lamp Field (BLF), Br idged Line Apperance (BLA)
- Anonymous call, anonymous call rejection
- Hot-desking, voice mail
- Flexible seating
- Call park, call pickup
- Executive and Assistant
- Centralized call recording
- Visual voice mail
- Call recording
Display and Indicator
- 2.4” 320 x 240-pixel color display with backlight
- 16 bit depth color
- LED for call and message waiting indication
- Dual-color (red or g reen) illuminated LEDs for line status information
- Wallpaper
- Intuitive user interface with icons and soft keys
- Multilingual user interface
- Caller ID with name and number
- Screensaver
- Power saving
Feature keys
- 4 line keys with LED
- 5 features keys: message, headset, redial, mute,hands-free speakerphone
- 6 navigation keys
- Volume control keys
Interface
- Dual-port 10/100
- Power over Ethernet (IEEE 802.3af), class 2
- 1 x RJ9 (4P4C) handset por t
- 1 x RJ9 (4P4C) headset por t
Other Physical Features
- Color: Classic Grey
- Wall mountable
- External Yealink AC adapter AC 100~240V input and DC 5V/600mA output
- Power consumption (PSU): 2-3W
- Power consumption (PoE): 3.5-5W
- Dimension (W*D*H*T): 212mm*186mm*146mm*42mm
- Operating humidity: 10~95%
- Operating temperature: -10~50°C (+14~122°F)
Network and Security
- SIP v1 (RFC2543), v2 (RFC3261)
- Call server redundancy supported
- NAT traversal: STUN mode
- Proxy mode and peer-to-peer SIP link mode
- IP assignment: static/DHCP
- HTTP/HTTPS web server
- Time and date synchronization using SNTP
- UDP/TCP/DNS-SRV (RFC 3263)
- QoS: 802.1p/Q tagging (VLAN), La yer 3 ToS DSCP
- SRTP for voice
- Transport Layer Security (TLS)
- HTTPS cer tificate manager
- AES encryption for configuration file
- Digest authentication
- OpenVPN, IEEE802.1X
- IPv6
- LLDP/CDP/DHCP VLAN
- ICE