Univois U6S Telefono IP PoE Gigabit con porta USB
search
  • Univois U6S Telefono IP PoE Gigabit con porta USB
  • Univois U6S Telefono IP PoE Gigabit con porta USB
  • Univois U6S Telefono IP PoE Gigabit con porta USB
  • Univois U6S Telefono IP PoE Gigabit con porta USB
  • Univois U6S Telefono IP PoE Gigabit con porta USB

Univois U6S Telefono IP PoE Gigabit con porta USB

Codice: U6S

Display a colori 4,5", 2 porte Gigabit, 80 tasti programmabili BLF, porta USB per bluetooth o wifi, PoE, 8 SIP accounts, supporta tasti aggiuntivi.

Prodotto non disponibile
Vai al confronto
  Politiche per le spedizioni

Spedizione in 24/48h per i prodotti a stock

  Politiche per i resi

Reso entro 14 giorni dall'acquisto. Clicca per maggiori dettagli

Univois U6S Telefono IP PoE Gigabit 80 tasti programmabili

Univois U6S, ha un ampio display a colori 4,5", 2 porte Gigabit, 80 tasti programmabili BLF, porta USB per bluetooth o wifi.

Il telefono IP professionale Univois U6S, supporta alimentazione PoE, 8 SIP accounts, supporta 2 tastiere aggiuntive (opzionali) paperless USM18.

Sotto un'immagine del telefono U6S con le 2 tastiere opzionali installate.

univois u6s con tastiere aggiuntive

Il telefono IP Univois U6S è dotato di display grafico a colori per la gestione veloce e pratica delle funzioni telefoniche. i tasti DSS sul display (paperless) permettono di trasferire, chiamare, accedere a funzioni di sistema, controllare lo stato di interni e altre funzioni in un attimo.

Supporta sistema di sgancio elettronico (EHS) per cuffie cordless , attraverso la porta USB è possibile installare un dongle wifi per connetterlo sulla rete wireless.

Univois U6S, E' il telefono IP ideale per le postazioni di dirigenti, capi reparto, supervisori, postazioni da centralinista, office  manager, reception, segreteria...

Escene U6s teleofno invlinato verticale

 

Caratteristiche principali di Univois U6S:

  • Elegante, professionale, ricco di tasti e funzionalità audio e connettività opzionale WiFi
  • Display a colori da 4,5" 480x854 pixel retroilluminato
  • Fino a 80 tasti programmabili con LED su 5 pagine a display (paperless)
  • Dispone di 2 porte USB utilizzabile per dongle wifi e bluetooth
  • Bluetooth 4.0 (vedi cuffie Ezlight M800 Ezlight M890)
  • Attacco per cuffia con filo standard plug RJ9 (vedi cuffie Ezlight Pro e Ezlight top)
  • Supporta cuffie senza filo con EHS (cavo di sgancio elettronico)
  • Optima HD voice
  • 2 porte Gigabit PoE (alim. re opzionale AD300)
  • 1 porta RJ45 per tastiere opzionali
  • 8 account SIP
  • Conferenza a 3
  • EP+
  • MPL: Mobile Phone Line per integrazione mobile - Rispondi dal fisso alle chiamate ricevute sul cellulare 8GSM, Skype, WhatsApp, Wechat etc)

Confezione Univois U6S:

Confezione Univois U6S

 

Caratteristiche tecniche Univois U6S

  • Black list, Hand-free indicator.
  • Call history: dialed/received/missed;
  • Multi-Language
  • Soft keys programmable, Supports PC control

Funzioni avanzate

  • XML Phone Book search and input & output
  • Enterprise phone book
  • LDAP phone book
  • Functions customizable keys
  • Support up to 90 paperless DSS keys

 
Codec audio

  • Wideband Codec: G.722
  • Narrowband codec: G.711μ/A, G.723.1
  • G.726, G.729AB,iLBC
  • VAD, CNG, AEC, AGC
  • Full-duplex

 
Sicurezza

  • LLDP, VLAN QoS (802.1pq),VPN(L2TP)
  • Transport Layer Security (TLS)
  • Digest authentication using MD5/MD5-sess
  • Secure configuration file via AES encryption
  • Phone lock for personal privacy protection
  • Admin/User 2-level configuration mode

 
Rete:

  • SIP v1 (RFC2543), v2 (RFC3261)
  • DNS SRV (RFC3263)
  • NAT Traversal: STUN mode
  • DTMF: In-Band, RFC2833, SIP Info, Auto
  • HTTP/HTTPS Web Management
  • IP Assignment: Static/DHCP/PPPoE
  • Bridge/Router mode for PC port
  • TFTP/DHCP/PPPoE client
  • DNS client, NAT/DHCP server

 
Management

  • Auto-provision via FTP/TFTP/HTTP/HTTPS
  • SNMP V1/2 , TR069 optional
  • Configuration: browser/phone/auto-provision
  • Trace package and system log export

 
Physical Features

  • 1xRJ45 EXT port, support extension module
  • Power adapter: AC 100~240V input and DC 12V/1A opzionale
  • 2x USB port
  • Power consumption: 2.5-3.5W

 

Univois:

Univois produce telefoni videotelefoni, videocitofoni, docking station (Dock ip phone) per smartphone e tablet.

L'azienda Univois, si propone come fornitore di telefoni e dispositivi VoIP per aziende, professionisti, grandi imprese e pubblica amministrazione: dai telefoni IP alle dock ip phone, videocitofoni e videotelefoni.

Univois dock ip phone MPL

L'azienda ha il suo quartier generale negli Stati Uniti.

Propone terminali di ottima qualità e curati nei materiali e nel design.

La gamma delle soluzioni è molto ampia e risponde a qualunque esigenza operativa.

Il catalogo Univois è ricco di soluzioni per ogni progetto in cui sia necessario comunicare via IP.

I telefoni e le docking station IP di Univois sono interoperabili con qualunque centralino IP (IPPBX) "On premise" e con qualunque centralino virtuale "centralino in cloud" che utilizzino il protocollo SIP standard (praticamente ormai tutti utilizzano il SIP protocol).

Design molto curato, funzioni evolute, affidabilità ed elevato range di compatibilità con i sistemi telefonici IP (con SIP extensions) di tutte le marche (3CX, Avaya, Cisco, Yeastar, Freepbx, Kalliope, Mitel, AAstra, Panasonic, Promelit, Ezcloud, virtual pbx in genere...).

Le docking station IP (Dock Ip Phone) sono una soluzione elegante e funzionale per chi cerca una base fissa per usare anche in ufficio (alla propria scrivania), il proprio smartphone o tablet e contemporaneamente, avere una telefono IP collegato al centralino VoIP aziendale o a linee fornite da IP provider.

Le Docking station VoIP supportano anche i codec audio in alta definizione e codec video H.264 per la videochiamata.

Sito ufficiale

Scheda tecnica

Account VoIP gestiti
6
Attacco cuffia
Plug RJ9
Audio Wideband
green check
Bluetooth
green check
Cancellazione di echo
green check
Collegamento telefono
VoIP
Compatibile con apparecchi acustici
green check
Conferenza
green check
Display
Grafico
Display retroilluminato
green check
Garanzia costruttore
24 mesi
Identificativo chiamante
green check
Importazione rubrica XML
green check
LED messaggio
green check
LED segnalazione chiamate
green check
Lista ultime chiamate
green check
Porta USB
2
Power Over Ethernet
green check
Protocolli gestiti
SIP
Qualità audio
Quantità porte ethernet
2
Regolazione suoneria
green check
Supporto EHS (cuffie cordless)
green check
Tasti luminosi
green check
Tasti programmabili
80
Tasto per uso cuffia
green check
Tipo
VoIP
Tipo porta ethernet
10/100/1000
Versione bluetooth
4.0
Visualizzazione data e ora
green check
Visualizzazione durata chiamata
green check
Viva voce
green check
Wireless
Opzione

Scarica



Non ci sono accessori e correlati per questo prodotto

Prodotti visti

Confronta prodotti 0/4