Offerta speciale
Cuffia con jack mobile da 3,5 mm UNC Ezlight Top
SKU: EZD-809MWJ35
17 pz in 1-2 giorni
-49,49%
24,75 € Escl. Iva
Spedizione in 24/48h per i prodotti a stock
Reso entro 14 giorni dall'acquisto. Clicca per maggiori dettagli
Il terminale portatile Fanvil W626W è un telefono che funziona sotto copertura WiFI, si utilizza come un cordless. E' resistente a cadute da 1,8 metri e la scocca resiste a polveri e liquidi.
E' dotato di tasto SOS, allarme per: Man Down, Fuga (corsa), non movimento prolungato.
Come funziona?
Il Fanvil W626W si utilizza come un cordless standard, ma si connette agli access point dell'azienda, ufficio, hotel o aree comuni.
per cui ovunque ci sia copertura wifi aziendale il W626W Fanvil linkvil ha accesso alle funzionalità offerte dal centralino VoIP.

Quali sono i punti di forza del cordless WiFi Fanvil W626W?

• 2.4-inch 240*320 high-definition LCD display
• 8 SIP lines
• Handset/Hands-free/Headset Mode
• Support custom DSS keys
• HD Voice
• Vibration Function
• Belt clip
• Desktop charging base
• Standard type-c interface
• USB 2.0 protocol, Type-C interface
• Rechargeable Lithium Battery
• Support Wi-Fi 6
• Support Bluetooth 5.0
• Support multi language
• Network time synchronization
• Local contacts (1000 entries)
• Remote Phonebook (XML/LDAP)
• Multi-language optional
• Call logs (1000 entries)
• Blocked List/Allowed List
• Screen saver
• Personalized ringtone settings
• Screen backlight adjustment
• Memorandum
• SMS service
• Voicemail(MWI)
• Menu encryption settings
• Keypadlock/ backlight adjustment
• Volume adjustment

• Auto-Answering
• Call out/Answer/Reject
• Call waiting/Switch
• Call forwarding
• Speed Dial
• Intercom
• Anonymous Call (Hide Caller ID/Ban Anonymous call)
• 6-way Audio Conference
• Direct IP call without SIP proxy
• Emergency Call
• Caller ID Display
• Call logs
• Do-Not-Disturb(DND)/Timed DND
• PTT One-Touch Call
• Self-adaptive light-sensing screen off (during a call on the handset)
• Narrowband Codec: G.711A/U,G.726,G.723.1.G.729,G.729A,G.729B,G.729AB,iLBC
• Wideband Codec: G.722 ,Opus
• Acoustic Echo Cancellation (AEC)- maximum 96ms echo delay cancellation
• Voice Activity Detection(VAD)/ Comfort Noise Generation(CNG)/ Background Noise Estimation (BNE)
• Packet Loss Concealment
• Dynamic adaptive jitter cache up to 300ms
• RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)
• DTMF: In-band, Out-of-Band – DTMF-Relay(RFC2833) / SIP INFO
• Video decoding: H.264
• Video resolution: Up to 4 CIF
• Built-in Wi-Fi, support 802.11 a/b/g/n/ac/ax protocol:2.4GHz IEEE 802.11 b/g/n/ax 5GHz IEEE 802. 11a/n/ac/ax
• Encryption: WPA /WPA2-PSK /WPA3, 802. 1X EAP
• Built-in Bluetooth 5.0 module
• Charging indication
• Full battery indication
• Low battery indication
• Auto power - on triggered by charging after an abnormal shutdown
• Real-time battery level statistics/display
• RTP/RTCP/SRTP
• STUN
• DHCP
• SNTP
• FTP/TFTP
• HTTP/HTTPS
• TR-069
• TLS 1.2/TLS 1.3
• Auto-Provisioning via FTP/TFTP/HTTP/HTTPS/DHCP OPT66/SIP PnP/TR-069
• Web management interface
• Web-based Packet-dump
• Configuration export/import
• Firmware upgrade
• Syslog
• Drop height: 1.8m
• Shell material: plastic shell, two-color injection molding
• Charging Base x1
• Belt Clip x1
• Rechargeable Battery x1 3000mAh
• DC input: 5V/2A
• Charging Methods: Charging base and Type-C Charging
• Headphone jack: Type-C Port
• Installation method: Belt Clip /Desktop
• Operating temperature: 0℃~ 45℃
• Storage temperature:-20℃~ 60℃
• Relative humidity:10~95%
• Product size: 160*53*16mm
• Product weight: 268g
• Certificates: CE/FCC/RoHS
Ezdirect è distributore Fanvil autorizzatoScheda tecnica
Offerta speciale
SKU: EZD-809MWJ35
17 pz in 1-2 giorni
-49,49%
24,75 € Escl. Iva
Offerta speciale
SKU: EZD-809DWJ35
27 pz in 1-2 giorni
-52,72%
23,00 € Escl. Iva
Offerta speciale
SKU: EZD-M890SB-USBAD
23 pz in 1-2 giorni
-27,63%
55,00 € Escl. Iva
Offerta speciale
SKU: EZD-M891SBD
8 pz in 1-2 giorni
-24,37%
59,75 € Escl. Iva
SKU: EZD-M891SBGRD
79,00 € Escl. Iva
Offerta speciale
SKU: EZD-M890SBGR-USBAD
1 pz in 1-2 giorni
-25,33%
56,75 € Escl. Iva
SKU: EZD-M890MB-USBAD
15 pz in 1-2 giorni
69,95 € Escl. Iva
Offerta speciale
SKU: FAN-HT601
Codice Allnet: FAN-HT601
14 pz in 1-2 giorni
18 pz in 3-5 giorni
-72,17%
9,00 € Escl. Iva
SKU: KX-NS0161X
99,36 € Escl. Iva
SKU: W75 MINI MC + PSU
38 pz in 3-5 giorni
125,85 € Escl. Iva
SKU: WH2-AAAA
Codice Allnet: WH2-AAAA
3 pz in 3-5 giorni
363,56 € Escl. Iva
SKU: S30852-Z2976-R102
Codice Allnet: S30852-Z2976-R102
30 pz in 3-5 giorni
15,11 € Escl. Iva
SKU: 00003969
Codice Allnet: 00003969
18 pz in 3-5 giorni
146,90 € Escl. Iva
Offerta speciale
SKU: S30852-H3176-R102
Codice Allnet: S30852-H3176-R102
6 pz in 1-2 giorni
13 pz in 3-5 giorni
-3,3%
144,95 € Escl. Iva
SKU: 2200-37240-001
Codice Allnet: 2200-37240-001
3 pz in 3-5 giorni
SKU: DH6-ABAA
Codice Allnet: DH6-ABAA
122,70 € Escl. Iva
SKU: W73P
Codice Allnet: W73P
2 pz in 1-2 giorni
1852 pz in 3-5 giorni
123,01 € Escl. Iva
SKU: S30852-H3001-K104
Codice Allnet: S30852-H3001-K104
16 pz in 3-5 giorni
49,14 € Escl. Iva
SKU: W56H
Codice Allnet: W56H
6 pz in 1-2 giorni
118 pz in 3-5 giorni
97,00 € Escl. Iva