Yealink DECT-IP W53P Single Cell Base Station e Cordless W53H: 8 chiamate, 8 account
search
  • Yealink DECT-IP W53P Single Cell Base Station e Cordless W53H: 8 chiamate, 8 account
  • Yealink W53P DECT IP singola cella 8 canali

Yealink W53P DECT IP singola cella 8 canali

Codice: W53P | EAN: 6938818302914
Dect con portatile espandibile. Gestione di 8 account, 8 canali, PoE.
Vai al confronto
  Politiche per le spedizioni

Spedizione in 24/48h per i prodotti a stock

  Politiche per i resi

Reso entro 14 giorni dall'acquisto. Clicca per maggiori dettagli

Yealink W53P Telefono cordless singola cella per 8 interni e 8 canali

Yealink W53P è un dect IP con una singola base ed un terminali, ampliabile fino a 8 terminali.

Gestisce fino a 8 linee voip (o sip extensions o interni di un centralino cloud come EzCloud).

SI alimenta anche attraverso il cavo di rete LAN se connesso ad uno switch in tecnologia PoE (o con PoE injector).

Supporta repeater RT30 (fino a 6)

Supporta speakerphone multifunzione IP Yealink CP930W

yealink w53p

Fino a 8 conversazioni contemporanee

  • High-performance SIP cordless phone system
  • Up to 18-hour talk time (in ideal conditions)•  
  • Up to 200-hour standby time (in ideal conditions)  
  • Quick charging: 10-min charge time for 2-hour talk time  
  • 1.8" 128 x 160 TFT color screen with intuitive user interface
  • Up to 8 concurrent calls
  • Up to 8 DECT cordless handsets    
  • Up to 8 SIP accounts  
  • Support Opus audio codec  
  • TLS and SRTP security encryption  
  • Noise Reduction System  
  • Headset connection via 3.5 mm jack  
  • Charger wall mountable

Network Features

  • SIP v1 (RFC2543), v2 (RFC3261)
  • SNTP/NTP
  • VLAN (802.1Q and 802.1P)
  • 802.1x, LLDP, PPPoE
  • STUN Client (NAT Traversal)
  • UDP/TCP/TLS
  • IP assignment: static/DHCP
  • Support outbound proxy server backupSecurity
  • Open VPN
  • Transport Layer Security (TLS)
  • HTTPS (server/client), SRTP (RFC3711)
  • Digest authentication
  • Secure configuration file via AES encryption
  • Support SHA256/SHA512/SHA384
  • Three-level configuration mode: Admin/Var/UserDECT
  • Frequency bands:   1880 – 1900 MHz (Europe), 1920 – 1930 MHz (US)
  • DECT Standards: CAT-iq2.0


Interface

  • 1 x RJ45 10/100M Ethernet port
  • Power over Ethernet (IEEE 802.3af), Class 1
  • Headset jack (3.5 mm

Package content:

  •  - W53H Handset 
  • - W60B Base Station
  • - Base Stand
  • - Charger Cradle
  • - Two Power Adapters
  • - Ethernet Cable
  • - Belt Clip
  • - Rechargeable Battery 
  • - Quick Start Guide

Scheda tecnica

Account VoIP gestiti
8
Attacco cuffia
Jack 3.5 mm
Collegamento
VoIP
Compatibile con apparecchi acustici
green check
Conversazioni simultanee esterne
8
Display
Grafico
Display retroilluminato
green check
Identificativo chiamante
green check
Lista ultime chiamate
green check
Power Over Ethernet
green check
Qualità audio
Serie
W-DECT
Tipo
VoIP
Visualizzazione data e ora
green check
Viva voce
green check

Scarica

Yealink W53P

Yealink W53P datasheet


Prodotti alternativi

Prodotti visti

Confronta prodotti 0/4