Fanvil i564W Unità interna display 7" wifi
search
  • Fanvil i564W Unità interna display 7" wifi

Fanvil i564W Unità interna display 7" wifi

Codice: FAN-i564W | EAN: 6937295608007
  • WiFi 6 - Bluetooth low Energy
  • Supporta Active URI e Action URL
  • Display 7" touch a colori
  • 8 input per sensori
  • 1 input per tasto chiamata
  • 1 relè (dc30v 2A)
  • Supporta visualizzazione videocamere via RTSP e Onvif
  • PoE - 6 SIP accounts
  • 2 porte LAN
  • Supporta telecomandi BK01 BK05
Prodotto disponibile

Spedizione: 13 pz in 1-2 giorni + 22 pz in 3-5 giorni

Listino: 132,00 €

102,96 € Escl. IVA

125,61 € Incl. IVA

Preventivo al volo Vuoi ricevere un preventivo personalizzato? Te lo invieremo entro 1 ora.

Vai al confronto
  Politiche per le spedizioni

Spedizione in 24/48h per i prodotti a stock

  Politiche per i resi

Reso entro 14 giorni dall'acquisto. Clicca per maggiori dettagli

Fanvil i564W Unità interna display 7" wifi


Fanvil i564W è un display touch da interno per creare sistemi interfonici o in abbinamento a sistemi di domotica.

Il display da interno touch Fanvil i564W è utilizzabile come monitor per videocitofoni, postazione intercomunicante IP SIP su centralini IP, integrazione domotica di terze parti etc.



Fanvil i564W display touch da interno

una caratteristica interessante del monitor interno Fanvil i564W è la manopola girevole per la selezione delle varie funzioni dei menù presentati a display,.

Questa manopola rotante, semplifica e velocizza le operazioni di ricerca, configurazione e attivazione delle funzionalità offerte dal dispositivo.

La manopola del monitor interno Fanvil i564W,  elimina la necessità di avere tasti funzione diretti e permette all'utente di navigare nel menù più velocemente e in modo intuitivo.

Supporta dispositivi citofonici, speaker SIP e centralini IP (anche cloud).

Perfetta integrazione in abbinamento ai videocitofoni e citofoni VoIP Fanvil come i61, i62, i63, i64, i66, i66, i67, i68,A12, A212, A233 etc...

Integrazione con domotica di terze parti

Può gestire domotica, sensori di allarmi e, grazie al supporto delle Active URI, permette l'integrazione con dispositivi e sistemi domotici di terze parti.

Supporta ingressi di sensori e con il relè di cui è dotato può comandare carichi elettrici o controllare elettroserrature.




Caratteristiche Fanvil i564W Display touch da interno

  • WiFi 6 - Bluetooth low Energy
  • Supporta Active URI e Action URL
  • Display 7" touch a colori
  • 8 input per sensori
  • 1 input per tasto chiamata
  • 1 relè1 relè (dc30v 2A)
  • Supporta visualizzazione videocamere via RTSP e Onvif
  • PoE - 6 SIP accounts
  • 2 porte LAN 
  • Supporta telecomandi BK01 o BK05




 Fanvil i505

  • Display 7" a colori
  • Touchscreen
  • Fino a 6 accoun SIP
  • Design elegante
  • 8 tasti virtuali programmabili per funzioni veloci
  • Supporta Active URL e Action URI
  • Supporta alimentazione PoE
  • Supporta alimentazione con alimentatore esterno
  • Upgrade online
  • 1 ingresso per tasto di chiamata
  • 8 ingressi di allarme
  • 1 relè (carico max DC 30V/2A, AC 125V/0.5A)
  • Audio wideband
  • Speaker 2W
  • Codec video H.264
  • RJ45 Interface x2
  • Supporta alimentatore esterno 12V 1A (FAN-PA-12-EU)






Video

  • Hardware video decoding: H.264
  • Video call resolution: QVGA / CIF / VGA / 4CIF / 720P / 1080P


Network

  • 2x 10/100 Mbps Ethernet
  • IP Mode:IPv4/IPv6/IPv4&IPv6
  • IP Configuration: Static / DHCP
  • VPN: L2TP / OpenVPN
  • VLAN
  • QoS
  • RTCP-XR (RFC3611), VQ-RTCPXR(RFC6035)
  • Wi-Fi:2.4/5G
  • Protocols SIP v1 (RFC2543), v2 (RFC3261) over UDP/TCP/TLS
  • RTP/RTCP/SRTP
  • STUN
  • DHCP
  • IPv6
  • L2TP
  • OpenVPN
  • SNTP
  • FTP/TFTP
  • HTTP/HTTPS
  • TR-069

Scheda tecnica

Account VoIP gestiti
6
Collegamento
VoIP
Display
7" touch
Display retroilluminato
green check
Incasso - Parete
Parete
Power Over Ethernet
green check
Protocollo video
H.264
Relè apriporta
1
Tasti programmabili
8
Tipo
Monitor
Tipo porta ethernet
10/100
Viva voce
green check

Non ci sono documenti allegati per questo prodotto

Confronta prodotti 0/4