Yealink T87V PRO
search
  • Yealink T87V PRO
  • Yealink T87V PRO

Yealink SIP-T88V PRO con videocamera e cornetta bluetooth

Codice: SIP-T88V PRO | EAN: 6938818323445
  • Display a colori touch 7"
  • Cornetta bluetooth
  • Supporta 3 moduli di espansione EXP55 (78 tasti)
  • Gigabit LAN PoE
  • Porte USB
  • WiFi - Bluetooth
  • Videocamera
  • 84 tasti programmabili
Prodotto disponibile

Spedizione: 4 pz in 3-5 giorni

Listino: 520,20 €

364,14 € Escl. IVA

444,25 € Incl. IVA

Preventivo al volo Vuoi ricevere un preventivo personalizzato? Te lo invieremo entro 1 ora.

Vai al confronto
  Politiche per le spedizioni

Spedizione in 24/48h per i prodotti a stock

  Politiche per i resi

Reso entro 14 giorni dall'acquisto. Clicca per maggiori dettagli

Yealink SIP-T88V PRO con videocamera e cornetta bluetooth e 84 tasti programmabili

Yealink SIP-T88V Pro videotelefono con cornetta bluetooth

Con Yealink SIP T88V PRO hai una comunicazione Audio e Visiva Facile ed efficace

Il telefono ip Yealink SIP-T88V Pro è un telefono aziendale intelligente facile da usare che offre un'esperienza di chiamata audio HD arricchita per i professionisti aziendali.

Il telefono Yealink T88V Pro è un terminale direzionale aziendale intelligente che migliroa le comunicazioni e la produttività.

Grazie alla cornetta Bluetooth Yealink BTH88, gli utenti sono liberi di muoversi durante una chiamata, senza più chiamate perse quando lasciano la scrivania.

Con un raggio d'azione fino a 10 metri (30 piedi), la cornetta Bluetooth Yealink offre maggiore flessibilità agli utenti in ufficio.

Basato sul sistema operativo Android 13, il SIP-T88V Pro adotta una nuova interfaccia utente, più concisa e orientata al business, migliorando notevolmente l'efficienza lavorativa degli utenti.



  • Display a colori touch 7"
  • Cornetta bluetooth
  • Supporta 3 moduli di espansione EXP55 (78 tasti)
  • Gigabit LAN PoE
  • Porte USB
  • WiFi - Bluetooth
  • Videocamera
  • 84 tasti programmabili

Yealink SIP-T88V

Caratteristiche principali di Yealink SIP T88V PRO

  • 84 tasti LCD sul display
  • Android 13
  • Soluzione di crittografia hardware TEE
  • Schermo tattile capacitivo regolabile da 7 pollici (1024 x 600)
  • Supporta la cornetta Bluetooth Yealink BTH88
  • Audio HD ottimale, Tecnologia Yealink Noise Proof
  • SDK (Software Development Kit) di Yealink
  • Bluetooth 5.0 integrato e Wi-Fi Dual Band 2.4G/5G
  • 2 porte USB 2.0 (USB Tipo-ATipo-C) per cuffie USB, applicazioni multimediali e di archiviazione
  • 16 account VoIP
  • Conferenza audio fino a 10 partecipanti
  • Ethernet Gigabit a doppia porta, supporta PoE
  • Montabile a parete
  • Supporta fino a 3 moduli di espansione EXP55
  • Supporta la piattaforma di gestione dispositivi Yealink/Unify Square
  • Cornetta con interruttore



Descrizione Yealink T88V Pro

Goditi la Libertà Wireless
Il SIP-T88V Pro supporta la nuova cornetta wireless Bluetooth BTH88, offrendo fino a 17 ore di conversazione e 46 ore di standby, permettendo all'utente di lasciare la scrivania e continuare a parlare, fornendo non solo
comunicazioni vocali cristalline ma anche flessibilità per i lavoratori d'ufficio.

Una Migliore Esperienza Utente con il Sistema Android 13
Basato su Android 13, il SIP-T88V Pro non solo eredita i vantaggi della generazione precedente, ma è anche compatibile con più app di terze parti, offrendo maggiore comodità agli utenti.

Gli amministratori possono facilmente installare applicazioni Android aggiuntive per migliorare la collaborazione e la produttività.

La nuova interfaccia utente progettata da Yealink è più fluida, professionale e facile da usare.

Audio HD e Video HD
Il SIP-T88V Pro include l'ultima versione delle tecnologie Yealink Optimal HD Voice, tra cui la Tecnologia Yealink Noise Proof, che aiuta a massimizzare le prestazioni acustiche della cornetta, delle cuffie e soprattutto del vivavoce.

E la cornetta compatibile con apparecchi acustici (HAC) aiuta le persone con problemi di udito a sentire la voce più chiaramente.

Con la fotocamera HD dinamica e rimovibile opzionale da due megapixel, puoi partecipare a videoconferenze direttamente dalla tua scrivania.

I parametri della fotocamera, come esposizione, rumore, definizione, bilanciamento del bianco e campo visivo, sono migliori di quelli dei telefoni della generazione precedente.

Soluzione di Crittografia Hardware TEE

Il SIP-T88V Pro utilizza anche la soluzione di crittografia hardware TEE, che può fornire un'esperienza di archiviazione dati più sicura



Contenuto della confezione
- Telefono IP SIP-T88V Pro
- Cornetta Bluetooth BTH88
- Cavo Ethernet (2m CAT5E UTP)
- Supporto
- Guida rapida


Opzioni:
- Adattatore di alimentazione
- Staffa per montaggio a parete


Caratteristiche Audio

• Voce HD: cornetta HD, altoparlante HD
• Cornetta compatibile con apparecchi acustici (HAC)
• Scudo acustico
• Filtraggio intelligente del rumore
• Codec audio: AMR-WB (opzionale), G.722
• Codec a banda stretta: AMR-NB (opzionale), PCMU (G.711μ), PCMA (G.711A), G.723.1,
G.729, G.729A, G.729B, G.729AB, G.726, iLBC
• DTMF: In-band, Out-of-band (RFC 2833) e SIP INFO
• Vivavoce full-duplex con AEC
• VAD, CNG, AEC, PLC, AJB, AGC


Display
• Schermo LCD:
- Schermo tattile capacitivo regolabile da 7" 1024 x 600
- Angolo di inclinazione verticale regolabile: 30°
• Superficie multitouch a 5 punti
• Screensaver e sfondo
• LED per indicazione chiamata e messaggio in attesa
• Interfaccia utente intuitiva con icone e tasti soft
• Interfaccia utente multilingue
• ID chiamante con nome, numero e foto


Caratteristiche del Telefono


• SDK di Yealink (Software Development Kit)
• 16 account VoIP
• Composizione rapida con un solo tocco, hotline, muto, DND
• Mantenimento chiamata, trasferimento chiamata, attesa chiamata, trasferimento chiamata
• Ascolto di gruppo
• Chiamata di emergenza
• Richiamata, ritorno chiamata, risposta automatica
• Chiamata IP diretta senza proxy SIP
• Selezione/importazione/cancellazione suoneria
• Impostazione manuale o automatica di data e ora
• Piano di chiamata, Browser XML, URL/URI azione
• RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)
• Conferenza audio a 10 partecipanti
• Importazione/esportazione dati tramite Bluetooth, email, ecc.
• Funzioni DoorPhone: Anteprima, Apertura con un pulsante
• Monitoraggio
• Connettività USB/Bluetooth a vivavoce serie Yealink CP, connettività USB a cuffie serie UH & BT Yealink:
- Funzioni di base: Rispondi/termina, muto chiamata
- Funzione avanzata: ottimizzazione audio, richiamata, mantenimento chiamata, sincronizzazione volume, controllo chiamate multiple• Chiamate PSTN analogiche tramite CPN10
• Access Point wireless (modalità AP)

•FileManager/Email/Calendario/Camera/Galleria/Registratore/Calcolatrice/Browser/Messaggi
• Supporto applicazioni Android di terze parti

Funzionalità IP-PBX

• Campo di Luce Occupato (BLF), Aspetto Linea Condivisa (BLA)
• Chiamata anonima, rifiuto chiamata anonima
• Ufficio remoto, hot desking, interfono, paging
• Completamento chiamata
• Indicatore di Messaggio in Attesa (MWI)
• Voicemail, parcheggio chiamata, ripresa chiamata
• Musica in attesa
• Registrazione chiamata


Caratteristiche Video
• Codec video: H.264 High Profile, H.264, VP8
• Qualità video: 720P (1280x720)-30fps (≥ 512 kbps)
• Fotocamera:
- 2 megapixel
- Plug and play
- Regolabile
- Con otturatore privacy e indicatore LED
- Angolo di inclinazione verticale regolabile: 47°±3°
• Campo visivo (FOV): 75°±5°
• Visualizzazione locale (anteprima video locale)


SIP-T88V Pro
Tasti FunzioneTasti Funzione
• 84 tasti DSS a un tocco
• 7 tasti funzione: mantenimento, trasferimento, messaggio, cuffie, muto, richiamata, vivavoce
• Tasti di controllo volume
• Tasto muto/cuffie/vivavoce illuminato


InterfacciaInterfaccia
• Ethernet Gigabit a doppia porta
• Power-over-Ethernet (IEEE 802.3af), classe 3
• Wi-Fi dual-band integrato:
- Standard di rete: IEEE 802.11a/b/g/n/ac/ax
- Gamma di frequenza: 2.4GHz/5.0GHz
• Bluetooth 5.0 integrato per:
- Cornetta Bluetooth BTH88
- Cuffie Bluetooth
- Accoppiamento dispositivi mobili
- Connessione simultanea di una cuffia e un telefono cellulare
• 2× porte USB 2.0 (Tipo-A/Tipo-C) per:
- Unità flash USB
- Cuffie USB
- Moduli di espansione a colori (USB Tipo-A)
- Adattatore Cuffie Wireless EHS40
• 1× Porta di sicurezza
• 1× Porta cornetta RJ-9 (4P4C)
• 1× Porta cuffie RJ-9 (4P4C)
• Supporta fino a 3 moduli di espansione a colori


FisicheFisiche
• Umidità ambiente operativo: 5%-90%
• Temperatura operativa: -10 a 45°C (+14 a 113°F)
• Temperatura di stoccaggio: -30 a 70°C
• Adattatore di alimentazione (opzionale): AC 100-240V input, DC 12V/1.25A output
• Corrente di uscita USB: 5V/500mA
• Consumo energetico (PoE): 2.79W~5.37W
• Consumo energetico (PSU): 2.06W~4.45W
• Dimensioni (L*P*A): 263.7 mm*261.0 mm*38.9 mm


GestioneGestione
• Supporto di tre modalità di configurazione: pagina web, telefono e configurazione automatica
• Supporto aggiornamento automatico tramite FTP/TFTP/HTTP/HTTPS
• Supporto distribuzione automatica in modalità PnP
• Gestione dispositivi Broadsoft
• Zero-Sp-Touch, TR-069
• Supporto blocco tastiera per proteggere la privacy personale
• Ripristino impostazioni di fabbrica e riavvio
• Cattura pacchetti ed esportazione log di sistema
• Supporto della Piattaforma di Gestione Dispositivi Yealink (YDMP/YMCS)


Yealink T88V Pro

Rete e SicurezzaRete e Sicurezza
• IPv4/IPv6
• SIP v1 (RFC2543), v2 (RFC3261)
• Supporto server ridondanti
• Supporto penetrazione intranet STUN
• Modalità di connessione SIP: modalità proxy, modalità di connessione diretta punto a punto
• Modalità di assegnazione indirizzo IP: statico/dinamico
• Sincronizzazione automatica data e ora SNTP
• Supporto UDP/TCP/DNS-SRV (RFC 3263)
• QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP
• Supporto protocollo SRTP
• Supporto TLS1.3
• Gestione certificati HTTPS
• Crittografia file di configurazione (AES256)
• Meccanismi di autenticazione supportati: MD5/SHA1/SHA224/SHA256/SHA384/SHA512
• OpenVPN, IEEE802.1X, VPN L2TP
• LLDP/CDP/DHCP VLAN
• ICE
• WPA2/WPA3
• Avvio sicuro
• GARP (Generic Attribute Registration Protocol)

Scheda tecnica

Account VoIP gestiti
16
Attacco cuffia
RJ9 + USB
Audio Wideband
green check
Autoprovisioning
green check
Bluetooth
green check
Cancellazione di echo
green check
Codecs
G.711, G.722, G.723.1, G.729A/B, GSM-FR, G.726-32
Collegamento telefono
VoIP Wi-Fi
Compatibile con apparecchi acustici
green check
Conferenza
green check
Confezione
Telefono, cavo LAN, guida
Display
Grafico
Display retroilluminato
green check
Foto associate in rubrica
green check
Identificativo chiamante
green check
Importazione rubrica XML
green check
LED messaggio
green check
LED segnalazione chiamate
green check
Lista ultime chiamate
green check
Porta USB
green check
Power Over Ethernet
green check
Protocolli gestiti
SIP
Qualità audio
Quantità porte ethernet
2
Regolazione suoneria
green check
Rubrica LDAP XML
green check
Serie
T8
Supporto EHS (cuffie cordless)
green check
Supporto tasti aggiuntivi
green check
Tasti luminosi
green check
Tasti programmabili
84
Tasto per uso cuffia
green check
Telecamera
green check
Tipo
VoIP
Tipo porta ethernet
Gigabit
Touchscreen
green check
Visualizzazione data e ora
green check
Visualizzazione durata chiamata
green check
Viva voce
green check
Voce criptata
green check
Wireless
green check

Scarica


Prodotti visti

Confronta prodotti 0/4