Telefono IP Dinstar C66GP
search
  • Telefono IP Dinstar C66GP
  • Telefono IP Dinstar C66GP

Telefono IP Dinstar C66GP

Codice: DINSTAR-C66GP

Telefono IP professionale con 50 tasti programmabili, PoE, Gigabitt LAN, compatibile 3CX, broadsoft, Yeastar, Freeswitch...

Prodotto non disponibile

139,00 € Escl. IVA

169,58 € Incl. IVA

Preventivo al volo Vuoi ricevere un preventivo personalizzato? Te lo invieremo entro 1 ora.

Vai al confronto
  Politiche per le spedizioni

Spedizione in 24/48h per i prodotti a stock

  Politiche per i resi

Reso entro 14 giorni dall'acquisto. Clicca per maggiori dettagli

Telefono IP Dinstar C66GP

Dinstar C66GP telefono IP con display a colori, 50 tasti programmabili, 2 Gigabit LAN PoE

Il telefono IP Dinstar C66GP, è la soluzione per postazioni operative e direzionali che richiedono praticità d'uso e velocità nelle operazioni di chiamata e trasferta chiamate, grazie alla presenza di tasti programmabili sul display a colori.

dinstar c66

 

Punti di forza del telefono IP  Dinstar C66GP

  • Audio qualità HD
  • Gestisce fino a 20 acocunts SIP
  • Dispaly a colori 4.3” 480 x 272 pixel grafico LCD retroilluminato
  • Dual-port Gigabit Ethernet
  • Power over Ethernet
  • Supporta cavo di sgancio(EHS) per cuffie cordless (Plantronics, Jabra, Sennheiser)
  • Supporto con 2 angolazioni
  • Compatibile 3CX, Asterisk, Broadsoft, Yeastar, Openvox, Freeswitch, freepbx etc.


Caratteristiche in chiamata

  • 20 Sip accounts configurabili
  • Avviso di chiamata
  • Trasferta cieca, trasferta con offerta
  • Attesa chiamata
  • Mute su chiamata
  • Non disturbare (DND)
  • Selezione rapida
  • Chiamata automatica (hot line)
  • Ripetizione ultimo numero
  • Richiamata
  • Ripetizione automatica
  • Risposta automatica
  • Piano di digitazione
  • Conferenza fino a 6 utenti
  • 50 Tasti BLF configurabili per visualizzare lo stato di libero/occupato
  • Chiamata Punto - Punto (Peer to Peer)
  • Sgancio elettronico EHS compatibile con Jabra, Plantronics, Sennheiser.
  • Compatibile con  3CX, Asterisk, Broadsoft, Freeswitch Platform, Grandstream, Nec, Freepbx etc…

 

Caratteristiche dl telefono

  • Volume regolabile
  • Suonerie selezionabili
  • XML Browser
  • Blocco tastiera
  • Rubrica : 1000 gruppi
  • Log chiamate : 200
  • Supporta 5 rubriche remote URLs
  • Ldap
  • Sgancio elettronico EHS compatibile con Jabra, Plantronics, Sennheiser.
  • Supporta multi lingue: Italiano, Portoghese, Inglese, Francese, Tedesco, Polacco, Turco, Olandese, Russo.

Caratteristiche Per IP PBX

  • SMS
  • Tasto per richiamare la casella vocale
  • Indicazione su tasto BLF di giacenza nuovo messaggio casella vocale (MWI)
  • Intercom
  • Multicast
  • Chiamata anonima
  • Rifiuto chiamata anonima
  • White list Black List



Audio

  • HD Voice
  • Wideband Codec: G.722, OPUS-WB
  • Narrowband Codec: PCMA, PCMU,G.729, G723, G726, AMR, OPUS, iLBC
  • Echo Cancellation/Dynamic Jitter
  • Voice Activity Detection (VAD)
  • Comfort Noise Generation (CNG)
  • Full-duplex Speaker

 


Management

  • Auto provisioning:FTP/TFTP/HTTP/HTTPS/PnP
  • Configuration via HTTP/HTTPS web
  • SNMP,TR069
  • Network capture
  • NTP/Daylight saving time
  • Firmware upgrade via web
  • Syslog
  • Configuration backup/restore
  • Equipment Management System (NMS)



Protocolli

  • SIP v1 (RFC2543), SIP v2 (RFC3261)
  • SIP over TLS, SRTP
  • TCP/IP/UDP
  • RTP/RTCP, RFC2198, RFC1889
  • HTTP/HTTPS/FTP/TFTP
  • ARP/RARP/ICMP/NTP/DHCP
  • DNS SRV/ A Query/NATPR Query
  • STUN, Session Timer (RFC4028)
  • DTMF: In-Band, RFC2833, SIP INFO
  • LLDP
  • 802.1X, OpenVPN


Caratteristiche fisiche

  • Color 4.3” High resolution screen (480x272)
  • Dual-angle foot stand: 40° and 55°
  • Dimensions(approx.): 238x223x42mm(WxLxD)w/o foot stand 238x223x168mm(WxLxD) with foot stand
  • Weight(approx.): device 700g, foot stand 60g
  • Input voltage: 5Vdc
  • Power supply: PoE or 5Vdc power adapter
  • PoE IEEE802.3af
  • Handset: 4P4C, RJ9
  • Headset: 4P4C, RJ9
  • Extended interface: 6P6C, RJ12
  • Environmental conditions:
  • Operation temperature: 0~40°C
  • Humidity: 10% to 95% (non-condensing)
  • 2xRJ45 10/100/1000M Ethernet Ports
  • Wall Mountable

 

Scarica



Prodotti alternativi

Prodotti visti

Confronta prodotti 0/4