Snom D862
search
  • Snom D862

Snom D865

Codice: 00004536 | EAN: 4260059583268
Telefono IP 2 Gigabit LAN PoE, direzionale con display 5" a colori, Bluetooth, WiFi, supporta cuffie con filo e wireless
Prodotto disponibile

Spedizione: 18 pz in 3-5 giorni

Listino: 242,00 €

188,76 € Escl. IVA

230,29 € Incl. IVA

Preventivo al volo Vuoi ricevere un preventivo personalizzato? Te lo invieremo entro 1 ora.

Vai al confronto
  Politiche per le spedizioni

Spedizione in 24/48h per i prodotti a stock

  Politiche per i resi

Reso entro 14 giorni dall'acquisto. Clicca per maggiori dettagli

Snom D865

Snom D865 è un telefono IP professionale, elegante ed essenziale, dotato di connessione bluetooth e wifi, fino a 36 tasti programmabili

Il telefono Snom D865 ha un design moderno ed elegante ma al tempo stesso è ricco di funzioni e connettività, come ad esempio il bluetooth e il WiFi. 3 anni di garanzia del produttore.

 

snom d865

Contenuto della confezione:

  • Telefono
  • Supporto da tavolo
  • Cavo di rete 1,5 m
  • Guida a installazione

 

Dotato di un bellissimo schermo LCD da 5" regolabile in continuo a 40°, offre un'ottima panoramica, indipendentemente dalla situazione di illuminazione sul posto di lavoro.

10 tasti funzione liberamente programmabili sono ideali per memorizzare selezioni rapide o gruppi di chiamate , su più pagine, fino a 36 funzioni associabli ai tasti

Snom D865 combina tecnologia avanzata, eccellente qualità della voce e un design ottimale in un unico

E' dotato di 2 porte PoE Gigabit, supporta lo sganciatore elettronico per cuffie wireless professionali (incluso le nuove cuffie Yealink WHxx).

Supporta nativamente cuffie con filo via plug RJ9 o via USB.

 

Specifiche tecniche principali di Snom D865


Interfaces and connections

  • D865 power options
  • Power over Ethernet (PoE), IEEE 802.3af, class 3
  • Power adapter 100 - 240 V AC / 50 - 60 Hz -- 5 V DC (SELV) /2 A / 10 W 1



Wired interfaces

  • 1 x coaxial power adapter connector
  • 2 x 1 Gbit RJ45-8P8C Ethernet port
  • 1 x USB 2.0 Typ A
  • 1 x RJ9-4P4C standard receiver connector
  • 1 x RJ9-4P4C standard connector or USB port for wired headset connection
  • 1 x RJ12-6P6C proprietary EHS connector1



Wireless interfaces

  • Bluetooth 5.0
  • WLAN IEEE 802.11n/ac
  • DECT optional via USB dongle


 Sensors

  • Ambient light sensor
  • Hook switch sensor



Technologies and protocols

  • Network technologies
  • OpenVPN, VLAN (IEEE 802.1Q)
  • VoIP related protocols and techniques
  • SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389)
  • Secure VoIP protocols
  • SIPS (SIP over TLS), SRTP (RFC 3711), SRTCP



Network protocols

  • IPv4 / IPv6 (Dual Stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP
  • Secure network protocols
  • TLS V1.3 incl. ciphers (forward secret & authenticated), HTTPS, IEEE 802.1X (EAP-TLS - RFC 5216)
  • Remote management protocols
  • TR-069, TR-069 Annex G (formerly TR-111), TR-369 (USP)

 

  User interfaces and setup

  • Configuration and setup via menu-driven web user interface (WUI)
  • Visual and functional UX based re-design of web user interface (phone manager)
  • Password-protected login
  • Secure web server/client (HTTPS)
  • WUI - Languages
  • Configuration and setup via menu-driven phone user interface (PUI)
  • PUI - Languages
  • Automatic configuration via provisioning
  • Loading of settings and firmware via HTTP / HTTPS / TFTP
  • Supported DHCP provisioning options 43 / 60 / 66 / 67
  • Secure Redirection And Provisioning Service (SRAPS) support
  • Remote management via TR-069 / TR-069 Annex G / TR-369
  • Plug & Play (PnP) support
  • Localization
  • Timezone
  • Additional language support
  • Dial tone
  • Related features
  • Dual firmware partition

 

Directory support and call features

  • 12 SIP identities / accounts
  • Up to 12 simultaneous calls
  • Directory support
  • LDAP (server-based directory)
  • Local directory with up to 50,000 entries
  • Import/export phone book (CSV, XML)
  • XML phonebook support

 

Accessories

  • 00004544 -- Wall mount kit (D8XX)
  • 00004561 -- Corded wideband receiver (D8XX)
  • 00004570 -- 10 W Power adapter
  • 00004341 -- A100M -- Monaural Headset
  • 00004342 -- A100D -- Binaural Headset
  • 00004388 -- A150 -- DECT-Headset
  • 00004387 -- A170 -- DECT-Headset
  • 00002362 -- EHS Advanced 2.0
  • 00004384 -- A210 -- USB WLAN dongle
  • 00004386 -- A230 -- USB DECT dongle

Scheda tecnica

Attacco cuffia
RJRJ9 + USB
Audio Wideband
green check
Autoprovisioning
green check
Bluetooth
green check
Collegamento telefono
VoIP
Display
green check
Garanzia costruttore
24 mesi
Porta USB
green check
Power Over Ethernet
green check
Quantità porte ethernet
2
Serie
D800
Supporto EHS (cuffie cordless)
green check
Tastiera retroilluminata
green check
Tasti luminosi
green check
Tasti programmabili
36
Tasto per uso cuffia
green check
Tipo
VoIP
Tipo porta ethernet
Gigabit
Visualizzazione data e ora
green check
Visualizzazione durata chiamata
green check
Wireless
green check

Non ci sono documenti allegati per questo prodotto

Non ci sono accessori e correlati per questo prodotto

Prodotti visti

Confronta prodotti 0/4