Snom D862
search
  • Snom D862

Snom D862

Codice: 00004535 | EAN: 4260059583251
Telefono IP 2 Gigabit LAN, direzionale con display 5" a colori, supporta dongle opzionali (bluetooth, wifi, DECT)
Prodotto disponibile

Spedizione: 19 pz in 3-5 giorni

Listino: 204,00 €

159,10 € Escl. IVA

194,10 € Incl. IVA

Preventivo al volo Vuoi ricevere un preventivo personalizzato? Te lo invieremo entro 1 ora.

Vai al confronto
  Politiche per le spedizioni

Spedizione in 24/48h per i prodotti a stock

  Politiche per i resi

Reso entro 14 giorni dall'acquisto. Clicca per maggiori dettagli

Snom D862

Snom D862 è la nuova linea di telefoni IP  (settembre 2021), con cui Snom si propone agli utenti che cercano design, versatilità e affidabilità.

 

Il telefono IP Snom D862 ha un design moderno elegante ma essenziale ed è installabile su tavolo ma anche a parete. Accompagnato da 3 anni di garanzia del produttore.

Snom D862

Contenuto della confezione:

  • Telefono
  • Supporto da tavolo
  • Cavo di rete 1,5 m
  • Guida a installazione

 

Il VoIP phone Snom D862 è un dispositivo dal design accattivante della serie Snom D8xx.

Il suo design pulito lo rende ideale per qualsiasi scrivania.

Dotato di un bellissimo schermo LCD da 5" regolabile in continuo a 40°, offre un'ottima panoramica, indipendentemente dalla situazione di illuminazione sul posto di lavoro.

Gli 8 tasti funzione liberamente programmabili sono ideali per memorizzare selezioni rapide o gruppi di chiamate.

Lo Snom D862 combina tecnologia avanzata, eccellente qualità della voce e un design ottimale in un unico

E' dotato di 2 porte PoE Gigabit, supporta lo sganciatore elettronico per cuffie wireless professionali (incluso le nuove cuffie Yealink WHxx).

Supporta nativamente cuffie con filo via plug RJ9 o via USB.

Con il dongle opzionale è possibile dotare questo telefono di connettività WiFi, Bluetooth, DECT.

 

Alcune specifiche tecniche di Snom D862


Interfaces and connections

  • D862 power options
  • Power over Ethernet (PoE), IEEE 802.3af, class 3
  • Power adapter 100 - 240 V AC / 50 - 60 Hz -- 5 V DC (SELV) /2 A / 10 W 1



Wired interfaces

  • 1 x coaxial power adapter connector
  • 2 x 1 Gbit RJ45-8P8C Ethernet port
  • 1 x USB 2.0 Typ A
  • 1 x RJ9-4P4C standard receiver connector
  • 1 x RJ9-4P4C standard connector or USB port for wired headset connection
  • 1 x RJ12-6P6C proprietary EHS connector1



Wireless interfaces

  • Bluetooth optional via USB Bluetooth dongle
  • WLAN optional via Snom USB WLAN Dongle 1
  • DECT optional via Snom USB DECT Dongle 1


 Sensors

  • Ambient light sensor
  • Hook switch sensor



Technologies and protocols

  • Network technologies
  • OpenVPN, VLAN (IEEE 802.1Q)
  • VoIP related protocols and techniques
  • SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389)
  • Secure VoIP protocols
  • SIPS (SIP over TLS), SRTP (RFC 3711), SRTCP



Network protocols

  • IPv4 / IPv6 (Dual Stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP
  • Secure network protocols
  • TLS V1.3 incl. ciphers (forward secret & authenticated), HTTPS, IEEE 802.1X (EAP-TLS - RFC 5216)
  • Remote management protocols
  • TR-069, TR-069 Annex G (formerly TR-111), TR-369 (USP)

 

  User interfaces and setup

  • Configuration and setup via menu-driven web user interface (WUI)
  • Visual and functional UX based re-design of web user interface (phone manager)
  • Password-protected login
  • Secure web server/client (HTTPS)
  • WUI - Languages
  • Configuration and setup via menu-driven phone user interface (PUI)
  • PUI - Languages
  • Automatic configuration via provisioning
  • Loading of settings and firmware via HTTP / HTTPS / TFTP
  • Supported DHCP provisioning options 43 / 60 / 66 / 67
  • Secure Redirection And Provisioning Service (SRAPS) support
  • Remote management via TR-069 / TR-069 Annex G / TR-369
  • Plug & Play (PnP) support
  • Localization
  • Timezone
  • Additional language support
  • Dial tone
  • Related features
  • Dual firmware partition

 

Accessories

  • 00004544 -- Wall mount kit (D8XX)
  • 00004561 -- Corded wideband receiver (D8XX)
  • 00004570 -- 10 W Power adapter
  • 00004341 -- A100M -- Monaural Headset
  • 00004342 -- A100D -- Binaural Headset
  • 00004388 -- A150 -- DECT-Headset
  • 00004387 -- A170 -- DECT-Headset
  • 00002362 -- EHS Advanced 2.0
  • 00004384 -- A210 -- USB WLAN dongle
  • 00004386 -- A230 -- USB DECT dongle

Scheda tecnica

Attacco cuffia
RJRJ9 + USB
Audio Wideband
green check
Autoprovisioning
green check
Bluetooth
Opzionale via USB
Collegamento telefono
VoIP
Display
green check
Garanzia costruttore
24 mesi
Porta USB
green check
Power Over Ethernet
green check
Quantità porte ethernet
2
Serie
D800
Supporto EHS (cuffie cordless)
green check
Tastiera retroilluminata
green check
Tasti luminosi
green check
Tasti programmabili
28
Tasto per uso cuffia
green check
Tipo
VoIP
Tipo porta ethernet
Gigabit
Visualizzazione data e ora
green check
Visualizzazione durata chiamata
green check
Wireless
Opzione

Scarica


Non ci sono accessori e correlati per questo prodotto

Prodotti visti

Confronta prodotti 0/4