Cavo RJ9 EZD-QD002 standard per cuffie telefoniche Ezlight PRO TOP
SKU: EZD-QD002
73 pz in 1-2 giorni
9,10 € Escl. Iva
Spedizione in 24/48h per i prodotti a stock
Reso entro 14 giorni dall'acquisto. Clicca per maggiori dettagli
Attenzione: Richiede alimentazione PoE o alimentatore opzionale 12V 1,5A (vedi accessori)
Il fanvil V66 è un telefono aziendale di prima qualità con schermo a colori che integra audio e video, progettato per utenti aziendali avanzati che si concentrano su una comunicazione efficiente.
Con uno stile di design estetico originale, V66 è dotato di un display a colori ad alta definizione da 7 pollici "regolabile-reclinabile", con una elevata qualità del suono ad altissima definizione.
È dotato di Bluetooth 5.4 e Wi-Fi dual-band 2.4G/5G integrato e supporta Wi-Fi 6, offrendo agli utenti un'eccellente interazione e una comoda interconnessione in tempo reale esperienza di comunicazione.
Il materiale antibatterico della superficie del ricevitore e della tastiera inibisce efficacemente oltre il 99,5% della crescita dei batteri.
Schermo regolabile da 7” (da 0° a 40°) per diversi ambienti di illuminazione.
Essere in grado di ricevere videochiamate con il codec video H.264.
Disponibile per il collegamento con prodotti di sicurezza, può essere facilmente personalizzato in vari modi soluzioni di sicurezza per ridurre gli investimenti.
Supporta codec audio G.722 e Opus, audio HD su vivavoce e ricevitore
Supporta audioconferenze a 6 vie.
WiFi dual-band 2.4G/5G integrato e supporta Wi-Fi 6 e Bluetooth 5.4, realizzando una connettività più flessibile
Due metodi di installazione: supporto da tavolo e montabile a parete
Fino a 116 (29*4) tasti DSS, ogni tasto DSS può essere impostato come linea/BLF/composizione rapida
Caratteristiche tecniche Fanvil V66
Generic
20 SIP lines HD voice
Support receiving Video call
Dual Gigabit ports,PoE enabled
7-inch (1024x600) color screen
Handset / hands-free / headset mode
Intelligent DSS keys (Virtual buttons)
Desktop stand / wall-mounted (optional)
Optional external power supply
Hall-effect sensor switch handset
Phone Features
Local Phonebook (2000 entries)
Remote Phonebook (XML/LDAP)
Call logs (In/out/missed, 1000 entries)
Blocked List/Allowed List
Screen saver Voice Message Waiting Indication (VMWI)
Programmable DSS/Soft keys Network Time Synchronization Built-in Bluetooth BLE 5.4: Support Bluetooth headset/ Pairing mobile devices
Built-in 2.4G/5G dual-band Wi-Fi and supports Wi-Fi 6 Support Plantronics wireless headset (Through PlantronicsAPD-80 EHS Cable)
Support Jabra wireless headset (Through Fanvil EHS20EHSCable) Support Recording(through server)
Action URL / Active URI
uaCSTA
SIP Hotspot
Multicast
Action Plan Group listening
Call Features
Call out / Answer / Reject
Mute / Unmute (Microphone)
Call Hold / Resume Call Waiting
Intercom
Caller ID Display
Speed Dial
Anonymous Call (Hide Caller ID)
Call Forwarding (Always/Busy/No Answer)
Call Transfer (Attended/Unattended)
Call Parking/Pick-up (Depending on server)
Redial
Do-Not-Disturb
Auto-Answering
Voice Message (With server)
6-way Audio Conference Hot Line Hotdesking
BLF
IP direct dial
Audio
HD Voice Microphone/Speaker (Handset/Hands-free, 0 ~ 7KHz Frequency Response)
HAC handset
Wideband ADC/DAC 16KHz Sampling
Narrowband Codec: G.711a/u, G.723.1, G.726, G.729, G.729A, G.729B, G.729AB, iLBC
Wideband Codec: G.722, Opus Full-duplex Acoustic Echo Canceller (AEC)
Voice Activity Detection (VAD) / Comfort Noise Generation (CNG)/ Background Noise Estimation (BNE) / Noise Reduction (NR) /
Automatic Gain Control (AGC)
Packet Loss Concealment (PLC)
Dynamic Adaptive Jitter Buffer DTMF: In-band, Out-of-Band (RFC2833/ SIP INFO)
VQM voice quality monitoring
Video
Video decoding: H.264
Video call resolution: QVGA/CIF/VGA/4CIF/720p/1080p
Network
Physical: 10/100/1000 Mbps Ethernet, dual bridged port for PC bypass
IP Mode:IPv4/IPv6/IPv4&IPv6
IP Configuration: Static IP / DHCP / PPPoE
Network Access Control: 802.1x VPN: OpenVPN/L2TP
VLAN
LLDP
CDP
QoS
RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)
Wi-Fi Security Mode:WPA /WPA2-PSK/802.X EAP
touch
SIP2.0 over UDP/TCP/TLS
RTP/RTCP/SRTP
STUN
DHCP
CDP
LLDP
PPPoE
SIP2.0 over UDP/TCP/TLS
RTP/RTCP/SRTP
STUN
DHCP
CDP
LLDP
PPPoE
802.1x 802.11ax OpenVPN
SNTP
FTP/TFTP
HTTP/HTTPS
TR-069
AES128 & AES256
Scheda tecnica
SKU: EZD-QD002
73 pz in 1-2 giorni
9,10 € Escl. Iva
Offerta speciale
SKU: EZD-809MW
6 pz in 1-2 giorni
-23,88%
33,00 € Escl. Iva
Offerta speciale
SKU: EZD-809DW
44 pz in 1-2 giorni
-34,4%
32,90 € Escl. Iva
SKU: FAN-EHS20
Codice Allnet: FAN-EHS20
8 pz in 1-2 giorni
24 pz in 3-5 giorni
25,74 € Escl. Iva
Offerta speciale
SKU: EZD-M800BS
174 pz in 1-2 giorni
-49,68%
39,75 € Escl. Iva
SKU: 26599-999-999
Codice Allnet: 26599-999-999
105 pz in 3-5 giorni
181,55 € Escl. Iva
SKU: 26599-899-999
Codice Allnet: 26599-899-999
172,94 € Escl. Iva
Offerta speciale
SKU: 25599-999-999
Codice Allnet: 25599-999-999
26 pz in 1-2 giorni
395 pz in 3-5 giorni
-28,4%
133,00 € Escl. Iva
SKU: FAN-PA-12V-1.5A-EU
Codice Allnet: FAN-PA-12V-1.5A-EU
443 pz in 1-2 giorni
74 pz in 3-5 giorni
6,50 € Escl. Iva
Offerta speciale
SKU: EZD-M891MDB
24 pz in 1-2 giorni
-22,76%
52,00 € Escl. Iva
SKU: FAN-EM60
Codice Allnet: FAN-EM60
3 pz in 1-2 giorni
97 pz in 3-5 giorni
113,85 € Escl. Iva
SKU: FAN-DH301B
Codice Allnet: FAN-DH301B
13 pz in 1-2 giorni
97 pz in 3-5 giorni
80,65 € Escl. Iva