Yealink SIP-T58W with camera
search
  • Yealink SIP-T58W with camera

Yealink SIP-T58W PRO with camera

Codice: SIP-T58W Pro with camera | SKU: SIP-T58W_with_camera | EAN: 6938818307698

Videotelefoni con OS Android 9.0, bluetooth e wifi integrati, su, display touch da 7", cornetta wireless

Prodotto disponibile

Spedizione: 14 pz in 3-5 giorni

Non ci sono abbastanza prodotti in magazzino

Listino: 500,00 €

367,90 € Escl. IVA

448,84 € Incl. IVA

Preventivo al volo Vuoi ricevere un preventivo personalizzato? Te lo invieremo entro 1 ora.

Vai al confronto
  Politiche per le spedizioni

Spedizione in 24/48h per i prodotti a stock

  Politiche per i resi

Reso entro 14 giorni dall'acquisto. Clicca per maggiori dettagli

Yealink SIP-T58W PRO with camera

Videotelefono con OS Android 9.0, bluetooth e wifi integrati, display touch da 7", cornetta wireless, videocamera.

Il telefono Yealink SIP-T58W PRO, in questa versione è corredato di videocamera 5 megapixels.

Yealink sip-t58W pro with camera

Confezione:

  • Yealink SIP-T58W Pro IP phone
  • Yealink BTH58 cornetta bluetooth
  • Ethernet Cable
  • Stand
  • Yealink CAM50 camera
  • Quick Start Guide

yealink sip-t58w pro funzioni

 I punti di forza di Yealink SIP-T58W PRO with camera

  • Display da 7" (1024 x 600) capacitive touch screen
  • Videocamera 5MP CAM50
  • Risoluzione video 720p
  • Angolo visuale 70°
  • Cornetta bluetooth BTH58
  • Supporta fino a 4 cornette bluetooth (BTH58)
  • Supporta termnali DECT aggiuntivi (con opzione DD10K), W73H,W53H,W56H,W59R (con opzione DD10K)
  • Supporta CP930W (con opzione DD10K)
  • Codecs video: Opus, G.722, PCMU (G.711A), PCMA (G.711μ), G.729, G.729A, G.729B, G.729AB, G.726, G.723.1, iLBC
  • •DTMF: In-band, Out-of-band (RFC 2833) and SIP INFO
  • •Full-duplex hands-free speakerphone with AEC
  • •VAD, CNG, AEC, PLC, AJB, AGC
  • 27 tasti su display programmabili
  • Android 9
  • Bluetooth 4.0+ per cuffie e pairing di dispositivo mobile - integrato
  • Wi-Fi (802.11b/g/n) - integrato
  • USB 2.0 port (2.0 compliant) per cuffia USB o dongle USB di memoria sterna.
  • Fino a 16 VoIP accounts
  • Conferenza fino a 5 utenti
  • Supporto con 2 angolazioni
  • Installabile a parete (con staffa opzionale)
  • Supporta moduli tasti aggiuntivi 60 tasti (fino a 3) EXP50
  • Interoperabile con tutti i sistemi IP con SIP extensions, IP providers, virtual PBX, Asterisk, Broadsoft, Freepbx, 3CX...

 

HD Audio
Yealink SIP-T58W Pro include l'ultima versione di Yealink HD Voice tecnhnologies e ora supporta il codec Opus, che aiuta a massimizzare le prestazioni acustiche della cornetta del telefono, la cuffia e, soprattutto, il vivavoce.
HAC:Compatibile con apparecchi acustici.


Funzione browser web, calendario, registratore e supporta anche l'installazione di applicazioni di terze parti per la personalizzazione di business.


Yealink SIP-T58W PRO colpisce per il design elegante, sobrio e l'uso intuitivo, specie per la tastiera tradizionale abbinata al display touch.
Un prodotto ideale per professionisti e manager, receptionist e office manager.


Connettività;
Yealink SIP-T58W PRO dispone di Bluetooth + EDR per l'accoppiamento con auricolari e dispositivi "mobile".
E' dotato di 2 porte Gigabit Ethernet con PoE ed è dotato di connettività WiFi.
La porta USB di Yealink SIP-T58W PRO permette di utilizzare una memoria di massa USB per la registrazione delle conversazioni.
SIP-T58W Pro può anche essere accoppiato con fino a 3 moduli di espansione con 60 etichette LCD abbinate a tasto LED programmabili.
E' possibile  associare fino a 6 consolle BLF/DSS LCD pr avere fino a oltre 360 tasti programmabili.

Autoprovisioning
Yealink SIP-T58W PRO supporta Auto-provisioning.
Gli amministratori di rete avranno notevoli vantaggi dal poter gestire in modo centralizzato la configurazione dei telefoni T58W PRO, anche se dislocati su diverse sedi/piani etc.
Allo stesso modo è possibile aggiornare tutti i terminali (da remoto).

 

Rete e sicurezza

  • IPv4/IPv6
  • SIP v1 (RFC2543), v2 (RFC3261)
  • Call server redundancy supported
  • NAT traversal: STUN mode
  • Proxy mode and peer-to-peer SIP link mode
  • IP assignment: static/DHCP/PPPoE
  • HTTP/HTTPS web server
  • Time and date synchronization using SNTP
  • UDP/TCP/DNS-SRV (RFC 3263)
  • QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP
  • SRTP
  • Transport Layer Security (TLS)
  • HTTPS certificate manager
  • AES encryption for configuration file
  • Adb encryption authenticated
  • Digest authentication using MD5/MD5-sess
  • OpenVPN, IEEE802.1X


Interfacce Yealink SIP-T58W PRO

  • Dual-port Gigabit Ethernet
  • Built-in Wi-Fi (2.4GHz, 802.11b/g/n)
  • Built-in Bluetooth 4.0+ EDR for - Bluetooth headsets  - Pairing mobile devices
  • Supporta fino a 3 x Color-screen expansion modules EXP50
  • 1 x Security lock port
  • 1 x RJ9 (4P4C) handset port
  • 1 x RJ9 (4P4C) headset port
  • 1 x USB collegamento videocamera
  • 1 x USB per collegamento tastiere aggiuntive o flash drive
  • 1 x security lock port


Confezione: Telefono , cavo LAN, guida  (ATTENZIONE: alimentatore non incluso - opzione - vedi accessori)

Chi è Yealink

 Yealink è il costruttore di IP phone (telefoni IP) videotelefoni e videoconferenza IP di alta qualità che fa dell'affidabilità la propria carta vincente. La qualità Yealink non è seconda a nessun altro costruttore e l'affidabilità è ai massimi livelli. I VoIP phone Yealink si contraddistinguono anche per l'interoperabilità con qualunque centralino VoIP (IP-PBX) di qualunque marca, con protocollo standard SIP. La gamma dei telefoni IP Yealink è utilizzabile anche come terminale di utente per IP provider, centralino virtuale, oltre che come postazione di lavoro, in un'azienda dotata di centralino VoIP.

 L'acquisto di un telefono IP Yealink è un investimento sicuro nel tempo.

 

Preventivi gratuiti per quantità e progetti per videoconferenza IP clicca qui

Scheda tecnica

Account VoIP gestiti
16
Android
green check
Attacco cuffia
Plug RJ9 USB
Audio Wideband
green check
Autoprovisioning
green check
Bluetooth
green check
Cancellazione di echo
green check
Collegamento telefono
VoIP
Compatibile con apparecchi acustici
green check
Confezione
Telefono, cornetta bluetooth,cavo LAN, guida
Display
Grafico
Display retroilluminato
green check
Email
green check
Foto associate in rubrica
green check
Identificativo chiamante
green check
Importazione rubrica XML
green check
LED messaggio
green check
LED segnalazione chiamate
green check
Lista ultime chiamate
green check
Multimediale
green check
Porta USB
1
Power Over Ethernet
green check
Quantità porte ethernet
2
Regolazione suoneria
green check
Rubrica (memorie)
1000
Rubrica LDAP XML
green check
Serie
T5
SMS
green check
Supporto tasti aggiuntivi
sì opzionale
Tasti luminosi
green check
Tasti programmabili
27
Tasto per uso cuffia
green check
Telecamera
green check
Tipo
VoIP
Tipo porta ethernet
Gigabit
Touchscreen
green check
Visualizzazione data e ora
green check
Visualizzazione durata chiamata
green check
Viva voce
green check
Wireless
green check
XML
green check

Scarica


Prodotti alternativi

Confronta prodotti 0/4