AudioCodes C450HD IP-Phone nativo Teams PoE Gigabit
search
  • AudioCodes C450HD IP-Phone nativo Teams PoE Gigabit

AudioCodes C450HD IP-Phone nativo Teams PoE Gigabit

Codice: TEAMS-C450HD
Telefono IP nativo Microsoft Teams, dispaly 5" touch, Gigabit, PoE, supporta modulo tasti aggiuntivo.
Prodotto disponibile

Listino: 371,43 €

334,60 € Escl. IVA

408,21 € Incl. IVA

Preventivo al volo Vuoi ricevere un preventivo personalizzato? Te lo invieremo entro 1 ora.

Vai al confronto
  Politiche per le spedizioni

Spedizione in 24/48h per i prodotti a stock

  Politiche per i resi

Reso entro 14 giorni dall'acquisto. Clicca per maggiori dettagli

AudioCodes C450HD IP-Phone nativo Teams PoE

AudioCodes C450HD telefono IP Teams nativo con display 5" touchscreen, PoE, Gigabit, espandibile con modulo tasti aggiuntivi

AudioCodes C450HD fa parte della serie C400 con certificazione Microsoft Teams

Questo modello non include alimentatore, WiFi, bluetooth.

 

Caratteristiche principali:

  • Display 5" touch
  • PoE
  • Gigabit lan x 2
  • Supporta DSS opzionale
  • EHS per uso di cuffie cordless professionali
  • Plug RJ9 cuffia
  • Porta USB

 

La serie AudioCodes 400HD di telefoni IP nativi di Microsoft Teams è una gamma di telefoni IP facili da usare e ricchi di funzionalità. (Nell'immagine il modello C450HD con modulo dss)

 

Telefono Microsoft teams audiocodes c450hd

I terminali Audiocodes, serie C400, sono telefoni IP progettati per aumentare la produttività sul posto di lavoro fornendo un'esperienza Microsoft Teams superiore.

Ogni telefono IP è dotato di funzionalità avanzate per offrire una qualità vocale cristallina, una nitidezza delle immagini eccezionale, sincronizzazione del calendario e un clic per unire funzionalità per una perfetta integrazione con qualsiasi Microsoft Teams implementazione in aziende di qualsiasi dimensione.

Inoltre, questi dispositivi sono disponibili come parte della soluzione per telefoni IP gestiti di AudioCodes, che li definisce come entità gestita dall'IT per la gestione completa del ciclo di vita tramite AudioCodes One Voice Operations Centro (OVOC).

 

Interfaccia utente

• Touch screen 5" intuitivo (eccetto C435HD)
• Tastiera virtuale
• Supporto multilingue
• C470HD: tasti a sfioramento con retroilluminazione per Home, Mute, Altoparlante e Cuffie
• C470HD: tasti a sfioramento senza retroilluminazione per Back, Hold, Transfer e Volume
• Tutti gli altri modelli: tasti meccanici con retroilluminazione per silenziamento, altoparlante e auricolare
• Tutti gli altri modelli: tasti meccanici senza retroilluminazione per Trasferimento, Messa in attesa, Ricomposizione, Contatti, Indietro, Navigazione a 4 direzioni con OK
• Tastiera (per C470HD la tastiera è virtuale, attivata tramite l'altoparlante o il tasto a sfioramento dell'auricolare)
• LED di indicazione presenza dedicato (rosso / verde / giallo)
• Supporto dell'interfaccia utente multilingue


Funzionalità di rete e sicurezza
• Provisioning protetto HTTP / HTTPS
• UDP / TCP, NTP, DNS / SRV
• Pacchettizzazione RTP / RTCP (RFC 3550, RFC 3551), SRTP (RFC 3711)
• TLS versione 1.2 - livello di trasporto protetto
• 802.1x per l'accesso alla rete protetto
• Modalità di rilevamento VLAN: CDP-LLDP, solo CDP o solo LLDP
• Supporto per proxy HTTP e file PAC, manualmente o tramite l'opzione DHCP 252

Elaborazione multimediale
• Codificatori vocali: G.711, G.729, G.722, SILK
• Cancellazione dell'eco acustico
• Buffer jitter adattivo
• Rilevamento dell'attività vocale
• Comfort Noise Generation
• Pacchetto perso l'occultamento
• Pacchettizzazione RTP / RTCP (RFC 3550, 3551), SRTP (RFC 3711)

Specifiche generali (comuni a tutti i modelli)
• Gestione centralizzata supportata da Gestione dispositivi AudioCodes One Voice Operations Center (OVOC)
• Microsoft Teams Admin Center (provisioning e registrazione, meccanismo di aggiornamento del software)
• Zero touch con il server di reindirizzamento AudioCodes

Scheda tecnica

Attacco cuffia
Plug RJ9
Audio Wideband
green check
Collegamento telefono
IP
Compatibile con apparecchi acustici
green check
Dimensioni (mm)
236 x 195 x 195
Display
green check
Display retroilluminato
green check
Garanzia costruttore
24 mesi
Identificativo chiamante
green check
LED messaggio
green check
LED segnalazione chiamate
green check
Lista ultime chiamate
green check
Ottimizzato per
Microsoft Teams
Peso (grammi)
1014
Porta USB
green check
Power Over Ethernet
green check
Qualità audio
Quantità porte ethernet
2
Regolazione suoneria
green check
Supporto EHS (cuffie cordless)
green check
Supporto tasti aggiuntivi
green check
Tasto per uso cuffia
green check
Tipo
VoIP
Tipo porta ethernet
Gigabit
Touchscreen
green check
Visualizzazione data e ora
green check
Visualizzazione durata chiamata
green check
Viva voce
green check

Scarica

AudioCodes C400 Teams nativo

AudioCodes serie C400 telefono Ip Teams nativo


Non ci sono accessori e correlati per questo prodotto

Prodotti visti

Confronta prodotti 0/4